Gelöst

Kann mich auf dem Tablet nicht anmelden


  • Einsteiger*in
  • 6 Kommentare

Bekomme beim Versuch mit mit dem Tablet an zu melden immer die selbe Meldung!

Da funktioniert leider etwas nicht.

Bitte überprüfe, ob die Zeit auf diesem Gerät richtig eingestellt ist. 

 

Ja die Uhr geht richtig!

 

Das Tablett ist frisch auf werkeinstellung zurückgesetzt und will nun als erstes joyn installieren und mich dort anmelden.  Ist leider unmöglich.  

icon

Lösung von Mr.B 17 June 2021, 18:11

Hi @Mr.B, bitte lösche einmal deine Browserdaten (Cache und Cookies) und teste danach, ob du aus der App korrekt zu 7Pass weitergeleitet wirst. Vielen Dank für deine Mithilfe. 
Liebe Grüße, Florian

Natürlich hatte ich vorher die Browserdaten gelöscht. 

 

Jetzt habe ich einen anderen als den Originalen Browser installiert, konnte mich darüber bei 7pass anmelden. Und siehe da, die Anmeldung in der App hat geklappt und endlich wieder TV im LKW🎉

Kommentar zeigen

15 Kommentare

Benutzerebene 6
Abzeichen +4

Hi @Mr.B, schade natürlich, dass der Tipp von @Florian zunächst nicht geklappt hat. Umso schöner, dass du selbst eine Lösung finden konntest. Vielen Dank, dass du sie mit uns teilst :thumbsup_tone1:. Ich wünsche dir nun natürlich wieder ganz viel Spaß beim weiterschauen. 
Falls es neben dem Live TV auch mal eine Serie sein darf, schau doch mal gegen Ende des Monats bei unserem neuen Original rein:

Viele Grüße, Melanie  

Hi @Mr.B, bitte lösche einmal deine Browserdaten (Cache und Cookies) und teste danach, ob du aus der App korrekt zu 7Pass weitergeleitet wirst. Vielen Dank für deine Mithilfe. 
Liebe Grüße, Florian

Natürlich hatte ich vorher die Browserdaten gelöscht. 

 

Jetzt habe ich einen anderen als den Originalen Browser installiert, konnte mich darüber bei 7pass anmelden. Und siehe da, die Anmeldung in der App hat geklappt und endlich wieder TV im LKW🎉

Selbst über den Browser kann ich mich nicht bei 7pass anmelden🤷🏻‍♂️

Hi @Mr.B, bitte lösche einmal deine Browserdaten (Cache und Cookies) und teste danach, ob du aus der App korrekt zu 7Pass weitergeleitet wirst. Vielen Dank für deine Mithilfe. 
Liebe Grüße, Florian

 

Benutzerebene 5
Abzeichen +5

Hi @Mr.B, bitte lösche einmal deine Browserdaten (Cache und Cookies) und teste danach, ob du aus der App korrekt zu 7Pass weitergeleitet wirst. Vielen Dank für deine Mithilfe. 
Liebe Grüße, Florian

@Mr.B Vielen lieben Dank für deine Rückmeldung und die Mithilfe! Wir leiten alles weiter und melden uns bei dir sobald wir dir etwas neues mitteilen können. :pray_tone1:

Hi @Mr.B, zunächst einmal entschuldige bitte, dass wir dich gerade so ein bisschen mit Nachrichten ‘bombadieren’ :pray_tone1:
Unsere Techniker haben uns soeben noch mitgeteilt, dass sie dein Anliegen auch gern für dich an 7Pass weiterleiten. Allerdings benötigen die Kollegen dazu einen Screenshot der Fehlermeldung. 
Viele Grüße, Melanie  

besser geht es nicht, denn ein Screenshot ist nicht möglich!

 

Benutzerebene 6
Abzeichen +4

Hi @Mr.B, zunächst einmal entschuldige bitte, dass wir dich gerade so ein bisschen mit Nachrichten ‘bombadieren’ :pray_tone1:
Unsere Techniker haben uns soeben noch mitgeteilt, dass sie dein Anliegen auch gern für dich an 7Pass weiterleiten. Allerdings benötigen die Kollegen dazu einen Screenshot der Fehlermeldung. 
Viele Grüße, Melanie  

@Mr.B Wir haben soeben Rückmeldung von unseren Technikern erhalten. Die haben das ganze intern zur Prüfung weitergeleitet. Da es sich beim Login-Provider um 7Pass handelt, wäre es tatsächlich empfehlenswert, dass du dich einmal bei den Kollegen von 7Pass meldest und denen das Problem ebenfalls schilderst. Sollten noch Fragen auftreten, gib uns gerne Bescheid! 

Moin @Mr.B, hab vielen Dank, dass du dir den Aufwand gemacht hast. Ich habe deine Daten umgehend in die behutsamen Hände unserer Technik-Experten weitergeleitet, damit wir flink zu einer Lösung kommen :hugging:  Wir halten dich hier selbstverständlich auf dem Laufenden :thumbsup: Liebe Grüße, Lucas

@Mr.B Danke für deine Rückmeldung! Das ist ärgerlich, kann ich verstehen. Gerne leiten wir den Vorgang an unsere Techniker weiter. Dazu benötigen wir noch die am Ende des Artikels abgefragten Informationen von dir. Sobald wir diese haben, leiten wir alles entsprechend weiter. Vielen Dank schon einmal! :pray_tone1:

  • Gerätename, Android-/iOS- und App-Version (zu finden unter “Einstellungen” im Account-Bereich deiner Joyn App)

Samsung SM-T585, Android 8.1.0, App 5.26.2

  • Welches Betriebssystem nutzt du und wie lautet dessen Version? In welchem Browser tritt der Fehler auf und wie lautet dessen Version? Hat es in einem anderen Browser funktioniert? (bei Nutzung im Web)

  • Rufe bitte die Hilfe in der Joyn App auf und sende uns ein Bild der Diagnoseseite (bei Nutzung über Smart TV)

  • Welche Chromecast-Version nutzt du? (bei Nutzung mit Chromecast)

  • Funktioniert Joyn auf einem anderen Gerät?

Ja

  • Nutzt du WLAN, LAN oder mobile Daten? Welche Bandbreite steht dir zur Verfügung?

LTE über das Netz der Telekom 

  • Betrifft es den Abruf in der Mediathek oder im Live TV (oder beides)?

  • Betrifft es nur einen bestimmten Inhalt/Sender oder mehrere?

@Mr.B Danke für deine Rückmeldung! Das ist ärgerlich, kann ich verstehen. Gerne leiten wir den Vorgang an unsere Techniker weiter. Dazu benötigen wir noch die am Ende des Artikels abgefragten Informationen von dir. Sobald wir diese haben, leiten wir alles entsprechend weiter. Vielen Dank schon einmal! :pray_tone1:

@Mr.B Danke für deine Rückmeldung. Das klingt natürlich blöd. Hast du denn einmal die Tipps aus dem verlinkten Artikel umgesetzt? Falls diese nicht helfen, findest du am Ende des Artikels die Informationen, welche wir für eine Weiterleitung an unsere Techniker benötigen. :pray_tone1: Vielen Dank schon einmal für deine Mithilfe! 

Mehrfach neu Gestartet, App mehrfach neu installiert, Googlekonto gewechselt,  alle Berechtigungen erteilt, App beendet,  auch durch Zwang, uhr auf manuell und automatisch gestellt, nichts  :(

@Mr.B Danke für deine Rückmeldung. Das klingt natürlich blöd. Hast du denn einmal die Tipps aus dem verlinkten Artikel umgesetzt? Falls diese nicht helfen, findest du am Ende des Artikels die Informationen, welche wir für eine Weiterleitung an unsere Techniker benötigen. :pray_tone1: Vielen Dank schon einmal für deine Mithilfe! 

Ahoi @Mr.B, ich heiße dich herzlich in der Community willkommen :wave: Das klingt natürlich höchst seltsam. Verstehe ich richtig, dass es bereits bei der Installation der Joyn App zu Schwierigkeiten kommt? Falls ja, dann hängt dies vermutlich mit dem jeweiligen Store zusammen. Falls nicht, dann teste bitte einmal den Login auf einem weiteren Gerät. Sollte es dort klappen, dann probiere doch gern die Tipps des folgenden Artikels für dein Gerät und sende uns ggf. die unten aufgeführten Details zu:

In beiden Fällen kann ich dir raten, die Zeit-Konfiguration deines Tablets auf “automatisch” bzw. “über das Internet aktualisieren” einzustellen. Womöglich befördert das deine kleine “T.A.R.D.I.S” wieder in die korrekte Epoche :wink:
Liebe Grüße, Lucas

Ja, anfangs konnte ich joyn nicht installieren. Dann habe ich das Google Konto gewechselt und dann ging es. 

Aber ein anmelden ist dennoch nicht möglich,  komme ja nicht mal zur Eingabe.

 

Und die Uhr steht natürlich auf "Automatik"

 

Das Tablett ist auch auf werkeinstellung zurückgesetzt,  daher kann ich mir nicht vorstellen das es am Gerät liegt.  Andere Apps kann ich problemlos installieren und mich dort auch anmelden.

 

Gruß Björn 

Ahoi @Mr.B, ich heiße dich herzlich in der Community willkommen :wave: Das klingt natürlich höchst seltsam. Verstehe ich richtig, dass es bereits bei der Installation der Joyn App zu Schwierigkeiten kommt? Falls ja, dann hängt dies vermutlich mit dem jeweiligen Store zusammen. Falls nicht, dann teste bitte einmal den Login auf einem weiteren Gerät. Sollte es dort klappen, dann probiere doch gern die Tipps des folgenden Artikels für dein Gerät und sende uns ggf. die unten aufgeführten Details zu:

In beiden Fällen kann ich dir raten, die Zeit-Konfiguration deines Tablets auf “automatisch” bzw. “über das Internet aktualisieren” einzustellen. Womöglich befördert das deine kleine “T.A.R.D.I.S” wieder in die korrekte Epoche :wink:
Liebe Grüße, Lucas

Kommentar hinzufügen