Frage

Was tun bei der Fehlermeldung "Hoppla! Da ist etwas schief gelaufen" auf mobilen Geräten?



Ersten Beitrag anzeigen

82 Kommentare

Hallo,

Hoppla da ist etwas schief gelaufen nervt nurnoch. Man zahlt Geld für eine nicht funktionierende Leistung. Sucht man Hilfe kommt die Standart Antwort. Schau doch mal in FAQ.

Gibt es auch eine richtige Lösung / Hilfeunterstützung hier. 

Benutzerebene 6
Abzeichen +4

Hi @Hsidosjsiwisheusis, konntest du denn Abruf inzwischen noch einmal ausprobieren? 

Benutzerebene 6
Abzeichen +4

Hi @Hsidosjsiwisheusis, ich habe eine erste Rückmeldung unserer Fachabteilung für dich. Aktuell wird an dem Update zur Version 5.25.1 gearbeitet. Sobald die neue App-Version bei dir verfügbar ist, teste den Abruf bitte erneut und gib uns eine Rückmeldung, ob es anschließend wieder geklappt hat. Viele Grüße, Melanie

Benutzerebene 6
Abzeichen +5

@Hsidosjsiwisheusis Hallo und schön, dass du hier in der Joyn Community dabei bist. :relaxed:
Bitte entschuldige die Umstände. Schau gerne mal in den folgenden Artikel rein:

Da sind einige Tipps aufgelistet, die dir helfen können. Klicke einfach auf das passende Gerät. Sollten die Tipps dir nicht weiterhelfen, ist in dem Artikel auch das weitere Vorgehen erklärt.  
Liebe Grüße, Florian

 

Auf meinem Android Tablet mit Android 7.0 und der App Version 5.24.0 kann ich keine Inhalte mehr streamen. Nach kurzer Zeit, spätestens aber nach dem Vor- oder Zurückspülen, bekomme ich die Meldung "Kannst du andere Videos auch nicht mehr anschauen? Keine Panik, der Kundenservice hilft dir weiter."

Also bitte Kundenservice. Hier geht gar nichts mehr...

Hey @Alagare super, dass das es nun funktioniert!
Viel Spaß auf Joyn.:nerd:

Eine Neuinstallation der App hat heute die Funktionalität wieder hergestellt. Thx for Support. 

@Alagare Wir möchten gern ein wenig mehr nachforschen und benötigen dazu noch weitere Infos. Sendes uns bitte einmal ein Bild der Fehlermeldung. Des Weiteren hilft uns auch ein Screenshot von der DRM Info App weiter. Diese kannst du kostenfrei im GooglePlay Store laden. Hat der Abruf vorher schon einmal bei dir funktioniert? Falls ja, wann hat es das letzte geklappt? Kannst du es auch noch einmal mit einem anderen Gerät gegentesten? Viele Grüße, Kenneth

Benutzerebene 6
Abzeichen +4

Danke für die fixe Rückmeldung, @Alagare. Ich habe mir in der Zwischenzeit auch deinen Account angesehen. Deine E-Mail-Adresse hast du schon bestätigt. Darin liegt’s also schon einmal nicht. Ich gebe die Infos direkt mal an unsere Fachabteilung weiter. Sobald es Neuigkeiten gibt, geben wir dir Bescheid.  

Beim live TV tritt es ebenso auf. Es handelt sich um die Version, die aktuell vom Playstore bereitgestellt wird. Updates werden nicht angezeigt. 

Benutzerebene 6
Abzeichen +4

Danke für die Rückmeldung, @Alagare. Schade, dass es weder über WLAN, noch über die mobilen Daten klappt. Du meintest, dass nur die Werbung funktioniert. Geh ich daher richtig in der Annahme, dass sowohl die Mediathek als auch das Live TV betroffen sind? Kannst du mir noch verraten, welche App-Version du nutzt?
 

Leider kann ich mit Hilfe der Support Seite noch nichts verändern. Weder im WLAN noch über mobile Daten. Einzig die Werbung funktioniert.

 

Huawei Mate 20 pro

Android 11

Benutzerebene 3
Abzeichen

Anmeldung sauber durchgelaufen mit E-Mail Bestätigung, zuvor hatte ich auch die Fehlermeldung.

Benutzerebene 6
Abzeichen +4

Hallo und herzlich willkommen in der Community, @WutzV und @Alagare. Super, dass ihr hier seid.
Bitte wundere dich nicht, Alagare. Damit wir nicht über Kreuz schreiben, habe ich deine beiden Kommentare in diesem Thread hier zusammengefasst. 
Es ist natürlich schade, dass dir unsere Tipp nicht weiterhelfen konnten. Wenn du ein bisschen nach unten scrollst, findest du die Datenabfrage. Also welche Infos wir benötigen, um uns das Fehlerbild genauer anschauen zu können. Bitte gehe diese einmal durch und teile uns die Infos mit. Hier ist noch einmal der Link zum Artikel: 

 Dich, WutzV, bitte ich zunächst einmal die Tipps aus dem FAQ-Artikel durchzugehen. Sollte das nicht helfen, gehe bitte ebenfalls die Datenabfrage durch, welche du findest, wenn du im Artikel ein bisschen nach unten scrollst. 
Viele Grüße, Melanie
PS: Der Titel des Threads wurde in die Fehlermeldung umgeändert, damit man leichter erkennt, worum es geht. 
EDIT: Thread noch in den Bereich Funktionen und Bedienung verschoben. 

Same here! 

Same here und ja, auch mit der Berücksichtigung der Tipps passiert nichts. Euer Forum ist mittlerweile auch voll mit Benachrichtigungen zu dem Thema....

Egal welche Sendung, Film oder live tv, nichts lässt sich ab Spielen. Ständig  erscheint die Meldung: hoppla! Da ist etwas schief gelaufen.  

 

 

Benutzerebene 6
Abzeichen +4

Hi und herzlich Willkommen in unserer Community, @janaaaaaaaa.
Hast du schon unsere Tipps bei technischen Schwierigkeiten entdeckt und ausprobiert?

 Viele Grüße, Melanie

ich weiß nicht was ich machen soll es wird immer das angezeigt 

Benutzerebene 6
Abzeichen +4

Hallo @tiggerlein!
Manchmal denkt man selbst an die einfachsten Sachen nicht. Wie heißt es doch: Den Wald vor lauter Bäumen nicht sehen, nicht wahr? :wink:
Super jedenfalls, dass es nun klappt. Ich wünsche dir ebenfalls ganz viel Spaß!
Viele Grüße
Melanie

Benutzerebene 6
Abzeichen +6

Hallo @tiggerlein ! :hand_splayed:

Super, dass es wieder funktioniert. :call_me: „Auch eine schwere Tür hat nur einen kleinen Schlüssel nötig.“ :raised_hands:

Und keine Ursache :smile:  Dafür ist diese Joyn-Community da! :wink:

Ich wünsche dir nun viel Spaß auf Joyn! :thumbsup::sunglasses:

 

Hallo,

@mrrtr28 der Router war die Ursache, hab ihn neugestartet, jetzt tut es wieder. Dankeschön

Das ich darauf nicht selbst gekommen bin.

@Robert 

Danke, aber es war wohl tatsächlich mein Router, der Probleme machte.

Benutzerebene 5
Abzeichen +4

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein , das ist natürlich sehr ärgerlich. Ich habe dir mal eine PN zukommen lassen, um noch einige Informationen einzuholen. Schau doch gleich mal in dein Community-Postfach nach. :wink:

 

Liebe Grüße,

Robert. :v:

Benutzerebene 6
Abzeichen +6

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein

Schade :confused:  Das ist ja sehr seltsam :hushed::thinking:

Mein Vorschlag für das Smartphone: Deinstallieren und Neuinstallation der App?:grimacing:

Vielleicht kann auch ein Neustart deines Routers helfen, da es auf allen möglichen Geräten bei dir nicht funktioniert. :thinking:

 

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

Kommentar hinzufügen