Gelöst

Anmeldung nicht möglich


Hallo, ich möchte mich in der Joyn-App anmelden…

Jedoch wird bei mir angezeigt, dass ich auf 7pass weitergeleitet werde aber auf dieser Seite wird mir jedesmal eine Fehlermeldung angezeigt, so dass ich mich nicht einloggen kann!

 

Ich wäre um Hilfe sehr dankbar.

icon

Lösung von Melanie 7 July 2021, 09:45

Kommentar zeigen

41 Kommentare

Benutzerebene 6
Abzeichen +4

Hallo und ein ziemliches verspätetes herzlich willkommen in der Community, @Michi1 :pray_tone1:
Sorry, dass du bisher keine Rückmeldung erhalten hattest. Es tut mir leid, dass es zu Schwierigkeiten mit dem Login gekommen ist. Ist das denn immer noch der Fall? Wenn ja, welche Fehlermeldung wird dir denn angezeigt?
Viele Grüße, Melanie

Hallo @Melanie,

danke für die Rückmeldung.

Ja, leider kann ich mich über das Handy immer noch nicht einloggen!

Wenn ich auf interaction.7pass.de weiter geleitet werde steht: Da funktioniert leider etwas nicht.

Haben Sie vielleicht ihre Cookies deaktiviert?

 

ich habe die Cookies aktiviert, bzw finde ich dort dann auch kein Feld, wo ich dies nachträglich tun könnte, damit ich es funktioniert.

Ich hoffe dies hilft für eine Lösung.

VG Michelle

 

 

@Melanie Danke für deine Rückmeldung! Das klingt natürlich blöd. Hast du es unter Umständen schon mal mit einem alternativen Gerät versucht? Nutzt du die Joyn-App oder nutzt du den Webbrowser auf deinem Handy um auf Joyn zuzugreifen? Vielen Dank schon einmal für deine Mithilfe! :pray_tone1:

@Kilian 

Hallo, danke für deine Nachricht!

Alternativ auf dem IPad funktioniert es komischerweise.

Auf dem Handy nutze ich die Joyn App, werde zum Login dann aber mit einem Browser auf interaction.7pass geleitet. Und dort taucht dann die Fehlermeldung^^ auf.

 

VG

Michelle

Hey @Michi1 Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Hast du den Login einmal über deinen mobilen Browser ausprobiert?
Möglicherweise hilft es, den Link von 7Pass zu kopieren und ihn einmal in einem anderen Browser einzufügen.

@Michi1 Klappt der Login denn inzwischen wieder bei dir? Oder brauchst du noch Hilfe? Gib uns gerne ein kurzes Feedback. :slight_smile:

Hallo @Kilian,

nein, über die App auf dem Handy funktioniert es leider immer noch nicht. :-(

 

Ich weiß auch wirklich nicht, wie ich etwas ändern könnte, dass ich die Cookies aktiviere sobald ich von der App aus auf interaction.7pass weitergeleitet werde.

Auf dem IPad hat das einwandfrei funktioniert, aber es ist ja auch keine Lösung.

 

VG Michelle

Benutzerebene 6
Abzeichen +4

Danke für deine Rückmeldung, @Michi1
Schade, dass es mit dem Login am Handy weiterhin nicht klappen will :sweat:. Hattest du schon den Tipp von @PatrickG versucht dir den Login ggf. in einen anderen Browser am Handy zu kopieren und es darüber zu versuchen.  
Viele Grüße, Melanie

Hallo @Melanie,

Danke für deine Nachricht, ja das habe ich auch schon ausprobiert den Link zu kopieren. Es öffnet sich der Gleiche Hinweis.

Und wenn ich direkt die Seite im Browser eingebe, kommt die Fehlermeldung diese Seite existiert nicht.

VG

Benutzerebene 6
Abzeichen +4

Hi @Michi1, danke für die Rückmeldung. 
Es ist natürlich ärgerlich, dass bisher keiner der Vorschläge geklappt hat. Was ich dir noch empfehlen kann, ist ggf. zunächst Cache und Cookies im Browser noch einmal komplett zu löschen und den Login noch einmal zu versuchen :thinking:. Hast du das schon ausprobiert?
Viele Grüße, Melanie

Benutzerebene 6
Abzeichen +4

Hallo @Michi1, ich wollte mich mal nach dem aktuellen Stand erkundigen. War der Login mittlerweile erfolgreich? Viele Grüße, Melanie 

Hallo ihr lieben

ich habe das selbe Problem.

Hab die App neu runter geladen,Cokkies zugelassen,
Cache und Verlauf gelöscht und es kommt immer eine Fehlermeldung .

Ich Brauchs auf Arbeit ,das ich mich 8 Stunden irgendwie beschäftigen kann.

 

Danke 

 

@Lordes Hallo und herzlich willkommen in der Community! Das ist natürlich nicht schön, bitte überprüfe auch einmal, ob du die korrekte E-Mail-Adresse verwendest. Bei uns hast du dich mit der Endung googlemail.com registriert, sodass es z.B. mit gmail.com nicht möglich ist. Viele Grüße, Kenneth

@LordesHallo und herzlich willkommen in der Community! Das ist natürlich nicht schön, bitte überprüfe auch einmal, ob du die korrekte E-Mail-Adresse verwendest. Bei uns hast du dich mit der Endung googlemail.com registriert, sodass es z.B. mit gmail.com nicht möglich ist. Viele Grüße, Kenneth

Hallo Kenneth 

ja ,das ist meine richtige Mail,die ist ziemlich lang.

ich hatte die App seit Ewigkeiten auf meinem Handy.

Vor zwei Tagen war ich plötzlich ausgeloggt ,musste bzw sollte mich neu anmelden und es funktioniert nicht.

Man kommt in gar kein Menü zum anmelden ,weil direkt die Fehleranalyse kommt ,siehe mein angehangenes Bild.

Gehe ich über einen Server rein ,kommt das ich die App nutzen soll, die aber nicht funktioniert.

Ich habe auch immer aktualisiert usw

 

Danke für die Hilfe 

Benutzerebene 6
Abzeichen +6

Hi @Lordes,
dann sehen wir uns das nochmal an.
Magst du mir zuerst sagen, um welches Handy es sich handelt? Und ist ein Android- oder ein iOS-Gerät? Mich interessierte auch, welche App-Version gerade installiert ist. 
Viele Grüße, Marco.

Hi @Lordes,
dann sehen wir uns das nochmal an.
Magst du mir zuerst sagen, um welches Handy es sich handelt? Und ist ein Android- oder ein iOS-Gerät? Mich interessierte auch, welche App-Version gerade installiert ist. 
Viele Grüße, Marco.

Hallo Marco

erst mal noch vielen lieben Dank für die Hilfe.

ich habe ein I Phone 6s ,also ein IOS Gerät .

App habe ich jetzt schon zweimal gelöscht und die aktuelle über den Appel App Store runter geladen.

Hat ,wie schon geschrieben ,nicht funktioniert und die Fehlernmeldung ,die ich oben als Bild angegangen habe ,kommt.

Jetzt bin ich noch noch mal über Googel auf Joyn und werde automatisch eingeloggt ,aber über die App ,die den Vorteil hat das man Filme übers ganze Display schauen kann ,geht ein einloggen nicht.

Ich habe in meinen Einstellungen geschaut ,Cookies sind aktiviert und Cache zweimal gelöscht ,immer wieder kommt die Fehlermeldung auf dem Bild.

Ich höre jetzt Filme über den Browser ,dass es auf Arbeit nicht zu langweilig ist.

Funktioniert ,aber wie schon gesagt ,über die App wäre es viel besser. 

 

 

 

 

Benutzerebene 6
Abzeichen +4

Danke für deine Rückmeldung, @Lordes :thumbsup_tone1:
Sorry, dass die Antwort von uns auf sich warten lies. Hast du den Login über Google am PC oder im mobilen Browser am iPhone versucht? Unter Umständen hilft es, wenn man den Login über einen anderen mobilen Browser durchführt. 
Viele Grüße, Melanie

Hallo! Ich habe genau das selbe Problem. Habt ihr eine Lösung gefunden?

Ahoi @Pennylane83, ich heiße dich herzlich in der Community willkommen :wave:
Schade, dass auch dich die hier diskutierten Unannehmlichkeiten ereilen. Eine allgemeine Störung konnten wir bisher nicht verzeichnen, daher habe ich mich kurzerhand der Überprüfung deines Accounts angenommen. Hier ist soweit alles in Butter, dementsprechend bitte ich dich, die Tipps des folgenden Artikels nach besten Gewissen durchzugehen. Teste die Anmeldung bitte nach jedem Schritt für dein Gerät erneut:

Liebe Grüße, Lucas

Problem gelöst, ging nun einfach

Benutzerebene 6
Abzeichen +6

Herzlich willkommen in unserer Community, @Celi na . Schön, dass du da bist. Freut mich, dass die Anmeldung dann doch klappte. Bei Fragen schreib uns gern. Viele Grüße, Marco. 

Habe mich bei joyn angemeldet, Sat und pro 7 erscheint jedesmal erneut die Aufforderung zur Anmeldung. Funktioniert somit nicht.

Hey @Wiecki herzlich willkommen in unserer Community! :sunglasses:
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Magst du uns dies einmal genauer erklären? 
Auf welchem Gerät tritt das auf?
Hast du bereits eine E-Mail-Bestätigung mit einem Link erhalten, welchen du anklicken kannst?
Wie lautet die Fehlermeldung, sofern eine erscheint?
Viele Grüße, Patrick.

Hallo,

ich hab genau das gleiche Problem.

über die App anmelden ist nicht möglich, (Fehlermeldung wie bei lordes) im Browser direkt funktioniert es einwandfrei.

ich habe ein IPhone 7 mit IOS 15.1 und hab Safari vom Handy entfernt und nutze einen anderen Browser. Hängt es damit zusammen?

 

habt ihr eine Lösung?

Hey @Olivgarden herzlich willkommen in unserer Community! :sunglasses:
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Welchen anderen Browser benutzt du für die Anmeldung?
Konntest du dort bereits in den Einstellungen nachsehen, ob die Cookies deaktiviert worden sind?
Alternativ kannst du einmal den Verlauf und die Cookies im Browser löschen und es erneut ausprobieren.
Viele Grüße, Patrick.

Kommentar hinzufügen