Gelöst

Login funktioniert nicht


Auch bei mir gibt’s Probleme wie schon von anderen heute beschrieben:

1.) Die meisten Filme laden nicht, stattdessen kommt eine Fehlermeldung: “Hoppla! Da ist etwas schief gelaufen. Kannst du andere Videos auch nicht mehr anschauen? Keine Panik, der Kundenservice hilft dir weiter.”

2.) LiveTV lädt ebenfalls nicht.

3.) Wenn ich versuche, meine Kundendaten abzurufen, passiert entweder gar nichts (Ladevorgang in Endlosschleife) oder ich bekomme die Meldung, das sei derzeit nicht möglich und ich solle es später noch mal versuchen.

4.) Auf der Startseite sehe ich rechts oben einen Button “Plus+ reaktivieren” - der führt aber auch ins nichts bzw in einen endlosen Ladevorgang.

Mein Status: Ich habe seit Monaten ein plus-Abo, logge mich immer mit derselben eMail-Adresse ein und bezahlt hab ich auch. :innocent:  

Woran scheitert’s?

icon

Lösung von Florian 19 February 2021, 11:47

@die_Suse Hallo und schön, dass du hier in der Joyn Community dabei bist. :)
Wir hatten gestern Abend kurz ein paar technische Schwierigkeiten. Diese sollten nun nicht mehr auftreten. Wenn du noch Hilfe benötigst, melde dich noch mal bei uns.
Edit: Ich habe den Titel deiner Frage etwas abgeändert, damit andere Nutzer auch schnell zur Lösung kommen. Bitte nicht wundern. ;)
Liebe Grüße, Florian

Kommentar zeigen

5 Kommentare

Aha! Anscheinend ist die Lösung in Arbeit. :wink:

Live-TV und einige Filme laden wieder, wenn auch nicht zuverlässig. Zwischendurch war ich sogar über mehrere Minuten fehlerfrei eingeloggt und konnte meine Daten abrufen (wollte mich nur vergewissern, dass ich tatsächlich noch nen gültigen Plus-Account habe).

Allerdings flieg ich immer wieder raus und muss mich neu einloggen. Und die Aufforderung Plus+ zu reaktivieren erscheint zwischendurch auch noch (obwohl es laut Kundendaten unverändert aktiv ist).

Aber ich bin mal optimistisch, dass das bis morgen auch geklärt ist. Und wünsche den Problemlösern eine erfolgreiche und möglichst kurze Nachtschicht. :thumbsup:

Benutzerebene 5
Abzeichen +5

@die_Suse Hallo und schön, dass du hier in der Joyn Community dabei bist. :)
Wir hatten gestern Abend kurz ein paar technische Schwierigkeiten. Diese sollten nun nicht mehr auftreten. Wenn du noch Hilfe benötigst, melde dich noch mal bei uns.
Edit: Ich habe den Titel deiner Frage etwas abgeändert, damit andere Nutzer auch schnell zur Lösung kommen. Bitte nicht wundern. ;)
Liebe Grüße, Florian

@Florian servus florian mir antw keiner und bei mir geht es immer noch nicht bitte um rückmeldung

 

Bei mir läuft, wie schon gestern zu vermuten war, wieder alles rund.

Mir ist nur nicht klar, inwiefern der geänderte Titel anderen zur schnellen Lösung verhelfen sollte, zumal er jetzt nur noch einen eher kleinen Teil meiner Frage beschreibt.

Benutzerebene 5
Abzeichen +5

@Mato3007 Vielen Dank für deine Nachricht und herzlich willkommen in der Joyn Community. :)
Das klingt natürlich nicht so toll, schau mal in diesen Artikel hier mit rein:


@die_Suse Schön zu hören, dass es bei dir wieder funktioniert. :pray:

Kommentar hinzufügen