Gelöst

Hoppla! Da ist etwas schief gelaufen.


Ich kann NICHTS schauen. Vorher ging alles, aber nach Anmeldung zum “Plus” Probemonat geht nichts mehr. Egal was ich schaue.

Details:

  • schauen über Chrome oder Safari mit Mac geht nicht

Da es aber vor der Anmeldung zum “Plus” ging, liegt das Problem doch klar beim Anbieter!

 

Joyn, was läuft da schief :( Ich sitze nun auf dem Trockenen.

icon

Lösung von Melanie 20 April 2021, 10:54

Hi @Tino, da wollte ich es gerade noch einmal mit dem Versand versuchen und siehe da, dein Account ist nun bestätigt :thumbsup_tone1:. Wenn auch ziemlich verzögert, freut es mich, dass dich die E-Mail schlussendlich doch noch erreicht hat. Da die E-Mail-Adresse nun bestätigt ist, teste den Abruf bitte noch einmal und gib mir gern Bescheid, ob es klappt. 
 

Kommentar zeigen

28 Kommentare

Hallo,

ich habe das gleiche Problem. Ich kann mir die PLUS Inhate nicht angucken obwohl ich eben PLUS bestellt habe.

Bitte drindenden Support,

Danke

Hey @Tino und @RiniHH herzlich willkommen in unserer Community! :sunglasses:
So soll das natürlich nicht sein. Erscheint bei euch eine Fehlermeldung? An welchem Gerät tritt das genau auf?

Viele Grüße, Patrick.

@PatrickG Hoppla! Da ist etwas schief gelaufen. erscheint da… auf einem Mac, wie beschreieben mit Chrome und Safari, auch mit der IOS App!

Benutzerebene 5
Abzeichen +4

Hi @Tino, danke für die Rückmeldung. Ich hab mir mal deinen Account angesehen. Tatsächlich hat sich mein Verdacht bestätigt. Im Moment steht die Bestätigung deiner E-Mail-Adresse noch aus. Keine Sorge, ich habe dir die E-Mail dazu soeben noch einmal zugeschickt. Bitte habe noch einen Moment Geduld und prüfe ggf. auch den Spam-Ordner. Teste den Abruf bitte noch einmal, sobald deine E-Mail-Adresse bestätigt ist und gib uns gern Bescheid, ob es anschließend klappt.  

ich habe keine Email erhalten, auch nicht im spam.

Benutzerebene 5
Abzeichen +4

Hi @Tino, da wollte ich es gerade noch einmal mit dem Versand versuchen und siehe da, dein Account ist nun bestätigt :thumbsup_tone1:. Wenn auch ziemlich verzögert, freut es mich, dass dich die E-Mail schlussendlich doch noch erreicht hat. Da die E-Mail-Adresse nun bestätigt ist, teste den Abruf bitte noch einmal und gib mir gern Bescheid, ob es klappt. 
 

Habe das selbe Problem.Habe bis zum 01.05.21 bekomme aber die Meldung Hoppla ich hätte nicht gezahlt.Einfach nur eine Frechheit.Werde das ganze auch schnellstmöglich wieder kündigen 

Habe das selbe Problem.Habe bis zum 04.05.21 bekomme aber die Meldung Hoppla ich hätte nicht gezahlt.Einfach nur eine Frechheit.Werde das ganze auch schnellstmöglich wieder kündigen 

 

Hi @Tino, da wollte ich es gerade noch einmal mit dem Versand versuchen und siehe da, dein Account ist nun bestätigt :thumbsup_tone1:. Wenn auch ziemlich verzögert, freut es mich, dass dich die E-Mail schlussendlich doch noch erreicht hat. Da die E-Mail-Adresse nun bestätigt ist, teste den Abruf bitte noch einmal und gib mir gern Bescheid, ob es klappt. 
 

Ich habe leider das gleiche Problem. Probemonat gerade gestartet. Ich kann aber auf dem Smart TV keine Videos abspielen

Benutzerebene 5
Abzeichen +4

Hallo und herzlich willkommen in der Community, @2705195D und @KaMi. Super, dass ihr hier seid :thumbsup_tone1:
@2705195D - Die entstandenen Unannehmlichkeiten tun mir sehr leid. Ich habe dir zu deinem Anliegen soeben eine E-Mail geschickt. Gib mir gern Bescheid, wenn du dazu Fragen hast. 
@KaMi - Deinen Account habe ich mir ebenfalls angesehen. Der sieht soweit in Ordnung aus. Hast du denn schon unsere Tipps für technische Schwierigkeiten ausprobiert?

 Viele Grüße, Melanie 

Hallo,

ich habe nun seit fast einer Woche das Probe-Monat Abo kriege aber bei allen plus inhalten immer nur die Hoppla Fehlermeldung. Nachdem ich hier die Anmerkungen gelesen habe denke ich, dass wohl die Bestätigungsmail fehlt die ich nicht finden kann. Könnten Sie mir die nochmal senden? Danke!

Benutzerebene 5
Abzeichen +4

Hallo und herzlich willkommen in der Community, @Skorpion. Da hattest du den richtigen Riecher :thumbsup_tone1:. Die Bestätigungs-E-Mail habe ich entsprechend soeben noch einmal versendet. Bitte habe noch einen Moment Geduld und prüfe unbedingt auch den Spam-Ordner. Gib mir gern Bescheid, ob dich die E-Mail erreicht hat und ob die Abrufe nach der Bestätigung klappen. 
Viele Grüße, Melanie  

Hi,

also die Mail ist wie man sieht angekommen aber jetzt fühl ich mich sehr blöd weil ich da einfach keinen Button sehen kann.. wo genau soll ich draufklicken? Danke für die schnelle Antwort

Benutzerebene 5
Abzeichen +4

Hi @Skorpion, zugegeben, so sollte das eigentlich nicht aussehen. Im Normalfall ist da schon ein Button “E-Mail bestätigen”, den man gar nicht übersehen kann. Also Klappe die Zweite, wir versuchen’s noch einmal. Ich habe jetzt also noch einmal eine E-Mail losgeschickt. Falls sie im Spam-Ordner landet, kann ich dir noch empfehlen sie einmal in den Posteingang zu verschieben :thinking:. Soweit mir bekannt ist, kommt es tatsächlich hin und wieder zu Schwierigkeiten, wenn die E-Mail im Spam-Ordner liegt. 

Hi, ja die zweite Mail ist angekommen sieht aber leider genauso aus:( Sie landen auch nicht im Spamordner sondern im ganz normalen Posteingang. Haben Sie noch eine andere Idee? VG

Benutzerebene 5
Abzeichen +4

Das ist ja wirklich frustrierend, @Skorpion. Öffnest du die Mails am PC oder an einer App am Smartphone? Bei meiner Mail-App am Handy ist es tatsächlich häufig so, dass Bilder oder Buttons nicht richtig dargestellt werden.  

Am PC und ich habe auch schon drei verschiedene Browser versucht. Die Darstellung sit jeweils etwas anders aber es tauch eindeutig kein Button auf.

Benutzerebene 5
Abzeichen +4

Schade, @Skorpion. Einen anderen Browser zu versuchen wäre auch meine nächste Idee gewesen :thinking:. Im Moment fällt mir auch erst einmal nur ein es noch einmal auf einem anderen Gerät zu versuchen. Eventuell doch mal am Smartphone, ggf. über den mobilen Browser.  

ok dann gebe ich auf und melde mich wieder vom Abo ab. Danke fürs versuchen :)

Seit einigen Tagen laufen bei meinem Joyn die Serien kurz an und dann kommt die Fehlermeldung: " Hoppla, da ist etwas schiefgelaufen! Keine Panik, der Kundenservice kümmert sich darum!" Wenn ich dann "Erneut versuchen" klicke, passiert nach ein paar Minuten das gleiche!

Habe dasselbe Problem ...

Benutzerebene 5
Abzeichen +4

Hi @Eschemann und @NicoS9696,
herzlich willkommen in unserer Community:hugging: .
Tut mir leid, dass das nicht hinhaut.:pray: Sehen wir uns gerne an. 
Oftmals liegt es entweder an einer noch ausstehenden E-Mail-Bestätigung oder eine kleinere technische Sache ist in Schieflage.
Bezüglich der E-Mail-Adresse kann man immer hier nachsehen, was zu tun ist: 

Sollten es aber eine kleinere technische Sache sein, dann findet sich hier zumeist die Antwort:

Viele Grüße,
Marco.

Hallo,

ich habe dasselbe Problem.  Obwohl ich im Probemonat bin, kann ich keine Plus-Inhalte sehen. Auf dem PC werde ich aufgefordert, Plus zu reaktivieren. Auf dem Samsung Fernseher hängt sich die App einfach aus. Eine neue Bestätigungsmail gab es nicht, der Account ist auch schon länger in Benutzung ohne Plus. 

Hallo @eaglesky, herzlich willkommen in unserer Community! :relaxed: Schön, dass du hergefunden hast. Ärgerlich, dass Joyn bei dir nicht ordnungsgemäß funktioniert. Mit deinem Account und deinem Abo ist jedoch alles in Ordnung. Prüfe unbedingt, dass du mit der richtigen E-Mail-Adresse eingeloggt bist (z. B. sind gmail.com und googlemail.com zwei völlig verschiedene E-Mail-Adressen für das System). Du schreibst ja auch, dass sich die App am TV aufhängt. Daher empfehle ich dir erst einmal unsere

durchzugehen. Solltest du dennoch weiterhin keine PLUS+ Inhalte abrufen können, findest du am Ende der Tipps auch die Angabe, welche Infos wir dann von dir benötigen. Beste Grüße, Melle :slight_smile:

 

Hallo, bisher konnte ich immer Serien auf meinem Amazon Fire TV Stick abspielen. Seit ein paar Tagen jedoch erscheint immer sofort die Meldung „Hoppla! Da ist etwas schief gelaufen“. Ich kann seit Tagen nichts mehr am TV anschauen, am Tablet geht es jedoch. Woran könnte das liegen?

Kommentar hinzufügen