Gelöst

Hoppla! Da ist etwas schief gelaufen.


Dauernd nur noch Fehlermeldungen… “Oups...”

Fühl mich verarscht! Was ist DAS denn für ein Service!

 

icon

Lösung von Florian 9 Februar 2021, 16:57

@Captain Vielen Dank für deine Rückmeldung. Dann bitte ich dich einmal die kompletten Browserdaten (Cookies und Verlauf) zu löschen. Es ist wichtig, dass wirklich alle Browserdaten einmal geleert werden. Danach sollte der Abruf wieder möglich sein. Ist dem nicht so, gib gerne noch mal eine Rückmeldung.
Liebe Grüße,
Florian

Kommentar zeigen

13 Kommentare

Benutzerebene 6
Abzeichen +4

was für ein Gerät wird den genutzt ist die E-Mail schon bestätigt ? 

Bei mir auch nur noch schlechtes Laden der Filme, wenn überhaupt. Da wird aus dem Probeabo ganz sicher kein Dauerauftrag.

Benutzerebene 5
Abzeichen +4

Hallo @Captain und @Ennine,
schön, dass ihr in unsere neue Community gefunden habt:hugging: .
Die Fehlermeldung und die langen Ladezeiten sind nicht das Gelbe vom Ei. Tut uns leid, dass es dazu kommt:pray: . Um euch hierbei helfen zu können, schreibt uns bitte einmal, auf welchen Geräten es dazu kommt. Wenn es über mehrere Geräte passiert, schreibt uns gerne alle auf, auf denen es aufgetreten ist. Beispielsweise kommt die von @Captain erwähnte Fehlermeldung oft über mehrere Geräte, wenn die Bestätigung der E-Mail-Adresse noch ausstehend ist. @Pergamentchef stellt deswegen hier eine gute Frage in den Raum.

Viele Grüße,
Marco.

P.s. Bitte nicht erschrecken, ich habe das Thema einmal umbenannt. Denke mir, dass der Titel jetzt für andere Nutzer eher nachvollziehbar ist und sie mit der hier gefundenen Lösung ebenso ihre Lösung schneller finden. 

Hallo @Captain und @Ennine,
schön, dass ihr in unsere neue Community gefunden habt:hugging: .
Die Fehlermeldung und die langen Ladezeiten sind nicht das Gelbe vom Ei. Tut uns leid, dass es dazu kommt:pray: . Um euch hierbei helfen zu können, schreibt uns bitte einmal, auf welchen Geräten es dazu kommt. Wenn es über mehrere Geräte passiert, schreibt uns gerne alle auf, auf denen es aufgetreten ist. Beispielsweise kommt die von @Captain erwähnte Fehlermeldung oft über mehrere Geräte, wenn die Bestätigung der E-Mail-Adresse noch ausstehend ist. @Pergamentchef stellt deswegen hier eine gute Frage in den Raum.

Viele Grüße,
Marco.

P.s. Bitte nicht erschrecken, ich habe das Thema einmal umbenannt. Denke mir, dass der Titel jetzt für andere Nutzer eher nachvollziehbar ist und sie mit der hier gefundenen Lösung ebenso ihre Lösung schneller finden. 


Erstens benutze ich “Joyn” NICHT über verschiedene Geräte, sondern am PC, allenfalls über zwei verschiedene Browser (Firefox und Microsoft Edge)

Und drittens: KLar hab ich meine email bestätigt - schon letzten Dezember. Also DARAN kann es NICHT liegen!

Benutzerebene 5
Abzeichen +5

@Captain Vielen Dank für deine Rückmeldung. Dann bitte ich dich einmal die kompletten Browserdaten (Cookies und Verlauf) zu löschen. Es ist wichtig, dass wirklich alle Browserdaten einmal geleert werden. Danach sollte der Abruf wieder möglich sein. Ist dem nicht so, gib gerne noch mal eine Rückmeldung.
Liebe Grüße,
Florian

@CaptainVielen Dank für deine Rückmeldung. Dann bitte ich dich einmal die kompletten Browserdaten (Cookies und Verlauf) zu löschen. Es ist wichtig, dass wirklich alle Browserdaten einmal geleert werden. Danach sollte der Abruf wieder möglich sein. Ist dem nicht so, gib gerne noch mal eine Rückmeldung.
Liebe Grüße,
Florian


Danke Florian. Endlich mal ne klare Antwort. Werde es versuchen.

Benutzerebene 5
Abzeichen +5

@CaptainSehr gerne. Wenn du weiterhin Schwierigkeiten hast, gib uns einfach Bescheid.

Browser Daten löschen hat nicht geholfen. Seit drei Tagen sehe am PC in verschiedenen Browsern nur diese Meldung, leider…

 

Ahoi @m12, herzlich willkommen in der Community :wave: Unschön, dass es auch bei dir zu dieser Meldung kommt. Eine unbestätigte E-Mail-Adresse konnte ich jedoch in deinem Fall ausschließen. Hier scheint womöglich eine technische Unstimmigkeit vorzuliegen. Fantastisch, dass du auch bereits das Löschen der temporären App-Daten ausgetestet hast. Welche Browser hast du denn hierfür ausprobiert? Gehe auch gern einmal die folgenden Hilfsanweisungen durch und nenne uns ggf. die Daten, die ganz unten im Artikel aufgelistet sind:

Ich bin sicher, wir finden gemeinsam eine Lösung :hugging:
Liebe Grüße, Lucas

Hallo, 

 

ich habe dasselbe Problem, erhalte bei jedem Titel den ich anklicke die „Hoppla-Meldung“.

Ich schaue über den Fire Tv Stick.

 

 

Hallo @Damoschi , ich habe dir in folgendem Thread geantwortet: 

Liebe Grüße, Kilian

Hallo,das Problem mit ,Hopla da ist etwas schiefgelaufen, mit dem Amazon Stick ,habe ich gelöst ,indem ich den Sick vom TV entfernt habe und neu geladen.

Problem gelöst, funktioniert danach wieder.

Gruß Peter10

Benutzerebene 5
Abzeichen +4

Nice :hugging: , @Peter10.
Eventuell magst du das auch einmal probieren, @Damoschi.
 

Kommentar hinzufügen