Gelöst

Schwarzes Bild auf iOS-Gerät beim Start von Inhalten



Ersten Beitrag anzeigen

29 Kommentare

Hi, ich hab jetzt schon alles mögliche ausprobiert! 
 

Der Ton läuft weiter hab mir kein Bild bei Film und Serien. Live Tv geht garnicht kommt Fehlermeldung; Tut uns leid es gibt wohl ein Fehler .

Benutzerebene 6
Abzeichen +5

Hi @bvbGold,
herzlich willkommen in unserer Community.
Ganz großes Tennis sieht garantiert anders aus. Tut mir leid, dass das passiert:pray: .
Um dir schnellstmöglich helfen zu können, brauche ich einige Angaben. Magst du mir einmal mitteilen, ob das nur bei bestimmten Inhalten und  auf bestimmten Geräten passiert oder sich das Fehlerbild auf alle Inhalte und mehrere Geräte erstreckt, die du über das iPad abrufen willst? Interessant für uns ist auch, ob der Ton trotz des schwarzen Bildes noch abgespielt wird. Du findest eine Liste aller notwendigen Angaben auch unter dem folgenden Link. Es sind dort auch kleine Tipps hinterlegt, die oftmals schon Abhilfe schaffen. Gerne probiere diese einmal aus: 


Hi ​​​@Buschy,
auch dir ein herzlichen willkommen in unserer Community.
Bitte wundere dich nicht, ich habe deinen Post einmal hierher verschoben, weil eure Anliegen sich in Bezug auf das neue Update ähneln. 
Um die verfriemelte Karre schnellstmöglich wieder flott zu kriegen, magst du mir ebenso einmal schreiben, ob das Fehlerbild über mehrere Geräte und Inhalte hinweg auftritt? Freilich kannst du gerne auch den Link nutzen. Dort ist alles insgesamt an Tipps und für uns notwendigen Informationen festgehalten. 

 

Viele Grüße, Marco.

bei mir auch seit Tagen über sämtliche Apple-Geräte kein Bild, nur Ton. vorher klappte alles super. werde sofort kündigen 

 

Vor 2 Tagen gab es von Euch ein Update! Seit dem erhalte ich auf meinem I-Pad nur noch Ton aber kein Bild!

Kommentar hinzufügen