Frage

Fehlermeldung beim Abruf von Joyn über den Webbrowser


Wenn ich Joyn aufrufe, bekomme ich die Startseite auf meinen Lapto. Beim nächsten Schritt erscheint die Fehlermeldung: Hoppla da hat was nicht geklappt, keine Panik, die Kundenhotline hilft dir weiter.

Jetzt bin ich hier, wo ist die Hilfe?

Viele Grüße

Helmut


55 Kommentare

Hallo @Hekau , und herzlich willkommen in der Joyn-Community! :slight_smile: Erstmal Sorry für die Umstände, so sollte das natürlich nicht ablaufen. :sweat: Ich habe mir deinen Account eben mal angeschaut, hier ist soweit alles im grünen Bereich. Hilf mir daher mal bitte auf die Schliche: Du hast geschrieben, dass “beim nächsten Schritt” auf der Startseite die Fehlermeldung erscheint. Könntest du das ganze ein wenig konkretisieren? Versuchst du dich über das Account-Symbol auf der rechten oberen Seite einzuloggen wenn die Fehlermeldung erscheint? Oder erscheint diese wenn du einen Inhalt abrufen möchtest? Vielen Dank schon mal für deine Mithilfe! Liebe Grüße, Kilian

Hallo, ich schließe mich an. Sobald ich eine Serienfolge starten will, kommt die Fehlermeldung. Habe es mit Opera und Firefox versucht, beide in der neuesten Version (alles unverändert im Vergleich zum letzten Mal, als noch alles geklappt hat). 

Benutzerebene 4
Abzeichen +4

Hallo und herzlich willkommen in unserer Community, @Eisphönix :raising_hand_tone1: Nicht so toll, dass du Schwierigkeiten beim Abruf hast, aber das bekommen wir hin. Opera unterstützen wir nicht, aber im Firefox solte es auf jeden Fall klappen. Hast du schonmal die Cookies und den Browserverlauf (für den gesamten Zeitraum) gelöscht? Bitte teste das und melde dich dann nochmal zurück. Teile uns dann bitte auch mit, ob es nur die Mediathek betrifft oder auch das Live TV.
Viele Grüße, Monique

Hallo, schließe mich den anderen an…..

 

Moin,

heute habe ich wieder Zugang zum Startmenü, der Senderauswahl und den gewählten Sendern.

Zur Info Kilian: Ich habe Zugang sowohl im angemeldeten Account-Modus als auch im abgemeldeten Zustand. Allerdings habe ich den Eindruck, dass dieses von Hintergrund-Zufällen abhängig ist, denn es ist nicht erkennbar, wie und wann es klappt und wann nicht..

Ich werde die Sache weiter verfolgen und mich wieder melden, wenn es mal wieder nicht klappt und dann auch mal screenshots schießen.

Viele Grüße Hekau

Hi, hab leider das gleiche Problem. 

Die Werbung läuft ganz normal durch und dann kommt nur die Fehlermeldung. Cookies sind gelöscht, hab mich auch schon mal ab und wieder angemeldet… bringt leider gar nichts!

 

@Hekau funktioniert bei dir wieder alles normal?

Hallo, ich schließe mich an. Kann leider nichts abspielen, da dann sofort eine Fehlermeldung erscheint. 

bei mir das gleiche Problem

Hallo, ich habe dasselbe Problem.

Benutzerebene 4
Abzeichen +4

Hallo und herzlich willkommen in unserer Community, @CeYa@PKG@sofia0407@Innovation@Nova :raising_hand_tone1: Bitte entschuldigt die Probleme, wir schauen uns das sofort an. Bitte gebt mal folgende Daten von euch durch:
1. Betriebssystem mit Version
2. Browser mit Version
3. Beispiele von betroffenen Inhalten (Mediathek oder Live-TV oder beides?)
4. Wie genau sieht das Fehlerbild aus und welche Meldung erscheint?
Viele Grüße, Monique

Hallo, ich habe Windows 10 und verwende Google Chrome. Die Version von Chrome weiß ich nicht, müsste aber die aktuellste sein.

Ich habe habe gestern Abend noch in der Mediathek eine Serie angeschaut (es ging), als ich direkt danach eine andere Serie anschauen wollte, ging es nicht mehr. Das Live-TV funktioniert.

 

 

 

Hoppla! Da ist etwas schief gelaufen.

 

Kannst du andere Videos auch nicht mehr anschauen? Keine Panik, der Kundenservice hilft dir weiter.

 

Noch einmal versuchen

 

 

Das erscheint jedes Mal.

Hallo, ich verwende ein MacBook und dieses ist auch auf dem neusten Stand aktualisiert. Der Browser der verwendet wird ist Safari.

Es betrifft die Mediathek und ich erhalte ebenfalls die selbe Fehlermeldung die oben erwähnt worden ist. 

Hey @sofia0407 herzlich willkommen in unserer Community! :sunglasses:
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Im Safari-Browser gab es tatsächlich technische Schwierigkeiten. Diese konnten jedoch erfolgreich behoben werden. Starte gern einmal dein Gerät neu und lösche die Cookies aus deinem Safari-Browser. Danach sollte der Abruf wieder funktionieren.
Gib uns gern eine Rückmeldung, ob es funktioniert hat.
Natürlich au@Nova Hast du bereits die Cookies und den Cache, sowie deinen Browserverlauf geleert?
Tritt dies auch in weiteren Browsern auf?
Viele Grüße, Patrick.

Ich habe das gleiche Problem.

Betriebssystem: Windows 10 Pro  21H1

Browser: Microsoft Edge Ver.: 91.0.864.67

Betrifft nur Mediathek. Beim Amazon Fire TV Stick gibt es keine Probleme.

Hallo und herzlich willkommen in unserer Community, @Eisphönix :raising_hand_tone1: Nicht so toll, dass du Schwierigkeiten beim Abruf hast, aber das bekommen wir hin. Opera unterstützen wir nicht, aber im Firefox solte es auf jeden Fall klappen. Hast du schonmal die Cookies und den Browserverlauf (für den gesamten Zeitraum) gelöscht? Bitte teste das und melde dich dann nochmal zurück. Teile uns dann bitte auch mit, ob es nur die Mediathek betrifft oder auch das Live TV.
Viele Grüße, Monique

Vielen Dank, das Löschen der Website-Daten hat geholfen, bei beiden Browsern!

In Opera funktioniert übrigens generell alles tadellos bis auf das aktuelle Problem, das ja nun gelöst ist. Ich gucke eigentlich immer mit Opera.

ich habe leider genau das selbe Problem wie Nova. Auch nachdem ich die Cookies und Browser verlauf gelöscht habe, besteht das Problem weiterhin.

Hey @Der_Gnom und @brooklyn Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Habt ihr bereits andere Browser ausprobiert, als die, in denen der Fehler auftritt?
Das Löschen des Verlaufs neben den Cookies ist hier oftmals auch sehr hilfreich. Habt ihr das ebenfalls schon getestet?

Hallo @PatrickG, danke. Jetzt funktioniert es wieder.

Hallo @PatrickG,

habe beim Edge den Verlauf und die Coockies gelöscht. Bringt nichts.

Firefox installiert. Geht nicht.

Habe leider das gleiche Problem, andere Browser bringen auch nichts, selbst, wenn ich den Rechner wechsel, ich schaue auf der Arbeit und auch zu Hause, kommt immer die Fehlermeldung bei Serien und Filmen, Live TV funktioniert allerdings! Verlauf und Cookies löschen hilft bisher auch nicht!

Ich hatte den Fehler schon hin und wieder, allerdings ging es meist nach 1-2 Tagen wieder, bisher leider nicht :(

Hallo,

bei mir das gleiche Problem. Ich melde mich an, klicke in der Mediathek auf ein Video/Folge, er baut das Fenster auch auf und sobald ich auf Play/Abspielen klicke, kommt die Fehlermeldung mit “Hoppla! Da ist was schief gelaufen.”
Egal welches Video/Folge/Serie ich anklicke, immer die gleiche Fehlermeldung.

Ich benutze Windows 10 mit der aktuellsten Version von Firefox. Habe es aber auch mit Microsoft Edge und Chrome versucht - das gleiche Problem.

Habe alle Coockies gelöscht, hilft nichts.

Ich habe seit gestern genau dasselbe Problem. Nutze Windows 10, Version 21H1 mit der aktuellsten Version von Microsoft Edge.

Live TV geht, aber wann immer ich etwas aus der Mediathek schauen möchte, wird die Folge geladen und Sekunden später erscheint aber die Meldung, die Nova etwas weiter oben gezeigt hat: “Hoppla, da ist etwas schief gelaufen...”

Die Browserdaten (Cookies, Verlauf, etc.) habe ich gelöscht (mehrfach), die Seite diverse Male neu geladen, Laptop neu gestartet - es hilft alles nichts :unamused: .

Hey alle zusammen! ** :sunglasses:
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Normalerweise sollte die dort bekannte Meldung nicht erscheinen. Den Unmut darüber kann ich verstehen.
Aber so leicht lassen wir uns natürlich nicht unterkriegen! :nerd:
Habt ihr bereits andere Browser getestet und / oder auch andere Geräte? Tritt dort selbiges auf?
Habt ihr möglicherweise Anti-Viren-Programme oder Ad-Blocker, die den Zugriff verhindern könnten?
** @Der_Gnom @Kiefer @Rion @Kathy_Nov 

Hallo @PatrickG!

Wie schon geschrieben, hab ich mir Firefox installiert und geht auch nicht.

Ad-Blocker hab ich nicht.

Anti-Viren-Programm hab ich auch schon Deaktiviert. Geht nicht.

Auf meinem Smartphone hab ich keine Probleme. Gleiches Anti-Viren-Programm und Microsoft Edge.

Hallo,

ich habe Joyn so ziemlich Täglich geschaut, da ich gerne Serien und Dokus sehe, die ja so ziemlich über die ganze Woche verteilt laufen!

An meinem Antivirenprogramm sollte das eigentlich nicht liegen, LiveTV geht ja auch :)

Wie es in der Firma aussieht, könnte schon sein, läuft aber auch hier eigentlich seit Monaten konstant

durch :) Firefox geht ebenfalls nicht! Werde zu Hause gerne noch mal die anderen Browser testen, denke aber dies wird ebenfalls nicht funktionieren!

Kommentar hinzufügen