Gelöst

Hoppla da ist etwas schief gelaufen


Hallo,

es lässt sich kein Film/keine Serie mehr starten.

Es wird direkt diese Meldung angezeigt. Ich nutze meinen Laptop und den Internet-Browser Chrome. 

Edge wurde bereits ausprobiert, gleiches Problem.

Was kann ich tun?

Danke

icon

Lösung von mrrtr28 19 Januar 2021, 21:31

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein

Schade :confused:  Das ist ja sehr seltsam :hushed::thinking:

Mein Vorschlag für das Smartphone: Deinstallieren und Neuinstallation der App?:grimacing:

Vielleicht kann auch ein Neustart deines Routers helfen, da es auf allen möglichen Geräten bei dir nicht funktioniert. :thinking:

 

Kommentar zeigen

44 Kommentare

Hallo,

es lässt sich kein Film/keine Serie mehr starten.

Es wird direkt diese Meldung angezeigt. Ich nutze meinen Laptop und den Internet-Browser Chrome. 

Edge wurde bereits ausprobiert, gleiches Problem.

Was kann ich tun?

Danke

Selbes Problem

Benutzerebene 6
Abzeichen +5

Hallo @tiggerlein und @jh66  ! :hand_splayed:

Komisch :thinking: Bei mir läuft alles super. :grimacing:

Seit wann habt ihr das Joyn Plus+ Abo? Falls Ihr das Abo kürzlich abgeschlossen habt, müsst Ihr es noch über eine Bestätigungsmail verifizieren. :wink:

Hallo @mrrtr28 ,

hatte das Abo in der Vergangenheit schonmal, hab es jetzt reaktiviert und auch die Bestätigungmail bestätigt. Die Fehler-Meldung erhalte ich seit gestern Abend.

Benutzerebene 6
Abzeichen +5

Hallo @mrrtr28 ,

hatte das Abo in der Vergangenheit schonmal, hab es jetzt reaktiviert und auch die Bestätigungmail bestätigt. Die Fehler-Meldung erhalte ich seit gestern Abend.

@tiggerlein

Waren die Zugangsdaten im Browser gespeichert bzw. warst du schon angemeldet? Manchmal hilft sich einmal abzumelden und danach nochmals anzumelden. Ferner kann auch das Löschen von Cookies und Caches, die mit joyn.de verbunden sind, helfen.

Hallo @mrrtr28 ,

neu anmelden hatte ich schon versucht. Hab jetzt alle Cookies und Caches gelöscht und es erneut versucht. Das Problem besteht aber weiterhin.

Benutzerebene 5

Hallo @tiggerlein und @jh66 , schön, dass ihr beide mit an Board seid. :wave:

Das der Abruf nicht funktioniert, ist äußerst ungünstig.

Haben denn die Tipps vom @mrrtr28 geholfen, sprich einmal aus und wieder einloggen, Cache und Cookies löschen? Habt Ihr ggf. auch den Abruf auf einem anderen Gerät getestet?

 

Liebe Grüße,

Robert. :v:

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

Benutzerebene 6
Abzeichen +5

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein

Schade :confused:  Das ist ja sehr seltsam :hushed::thinking:

Mein Vorschlag für das Smartphone: Deinstallieren und Neuinstallation der App?:grimacing:

Vielleicht kann auch ein Neustart deines Routers helfen, da es auf allen möglichen Geräten bei dir nicht funktioniert. :thinking:

 

Benutzerebene 5

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein , das ist natürlich sehr ärgerlich. Ich habe dir mal eine PN zukommen lassen, um noch einige Informationen einzuholen. Schau doch gleich mal in dein Community-Postfach nach. :wink:

 

Liebe Grüße,

Robert. :v:

Hallo,

@mrrtr28 der Router war die Ursache, hab ihn neugestartet, jetzt tut es wieder. Dankeschön

Das ich darauf nicht selbst gekommen bin.

@Robert 

Danke, aber es war wohl tatsächlich mein Router, der Probleme machte.

Benutzerebene 6
Abzeichen +5

Hallo @tiggerlein ! :hand_splayed:

Super, dass es wieder funktioniert. :call_me: „Auch eine schwere Tür hat nur einen kleinen Schlüssel nötig.“ :raised_hands:

Und keine Ursache :smile:  Dafür ist diese Joyn-Community da! :wink:

Ich wünsche dir nun viel Spaß auf Joyn! :thumbsup::sunglasses:

 

Benutzerebene 5
Abzeichen +4

Hallo @tiggerlein!
Manchmal denkt man selbst an die einfachsten Sachen nicht. Wie heißt es doch: Den Wald vor lauter Bäumen nicht sehen, nicht wahr? :wink:
Super jedenfalls, dass es nun klappt. Ich wünsche dir ebenfalls ganz viel Spaß!
Viele Grüße
Melanie

Es geht seit heute kein Programm von Joyn. Es öffnet nicht. Nur die Meldung Hoppla …………... 

Hallo @Urschkahei78 , vielen Dank für deine Nachricht. Das ist natürlich blöd. :slight_frown:

Über welches Gerät versuchst du denn Joyn zu starten? 

Liebe Grüße, 
Kilian

Über den Fernseher

Hallo @Urschkahei78 , danke für deine Rückmeldung!

Hast du schon einmal versucht ob es über ein anderes Gerät als deinem Fernseher funktioniert? 

Liebe Grüße,
Kilian

Im Handy funktioniert es einwandfrei. Da laufen alle Programme und Sender. 

Hallo @Urschkahei78 , vielen Dank für deine Rückmeldung. Das ist natürlich komisch. :confused:

​​​​​​​

Was für einen TV verwendest du denn? 

Liebe Grüße, 

Kilian

Einen Philips UHD

Hallo @Urschkahei78 , vielen Dank für deine Rückmeldung. 

Ich habe dir eben eine PN zugeschickt, damit wir dein Anliegen schnellstmöglich lösen können. :slight_smile:


Liebe Grüße,

Kilian

Danke für Deine Unterstützung. Ich mache heute Schluss. Habe mich seit 13.01Uhr damit beschäftigt. Jetzt habe ich eine Pause verdient. 
Ich werde Morgen Deinen Hinweisen nachgehen und die einzelnen Wiederbelebungsvetsuche durchführen und die möglichen Protokolle mit zu senden. 
Danke und einen schönen Abend. 
Ps: andere Apps laufen einwandfreie. Gestern war alles Loch in Ordnung. Herzlichste Grüße 

Hallo @Urschkahei78 , das kann ich natürlich verstehen. 


Dann wünsche ich dir erstmal noch einen schönen Abend! :slight_smile:

 
Liebe Grüße, 

Kilian

Danke Kilian. 
Nach einem Neustart des Routers und der App funktionierte alles wieder. 
Danke für Deine guten Ratschläge. Ich wünsche Dir weiter alles Gute und viel Gesundheit. 
Man sagt auch immer, jeder Boot tut gut. LG. 👍🙋‍♂️

Hallo @Urschkahei78 , super! Das freut mich natürlich total! :blush:

Danke und dir weiterhin viel Spaß bei Joyn. :slight_smile:


Liebe Grüße,
Kilian​​​​

Nochmals danke. Euch gemeinsam alles Gute und viel Erfolg bei der Ferndiagnose. 

Kommentar hinzufügen