Frage

Hoppla da ist etwas schief gelaufen // Web


Sehr oft wenn ich Filme und Serien gucke, mittlerweile wohl auch beim TV, bekomme ich diese Fehlermeldung. Manchmal kann ich keine Filme sehen weil diese Meldung im Minutentakt kommt. Wählt man einen anderen Film (oder Serie) geht es wieder (wenn man Glück hat).

Ich habe auch schon den Cache gelöscht, den Rechner hoch und runter gefahren, usw. Das Problem kommt immer wieder, und im Gegensatz dazu habe ich bei Netflix und auch Youtube nie Schwierigkeiten.  Ich mag Joyn wirklich, aber mich nervt es das ich es fast nur auf dem Tablet ohne Schwierigkeiten gucken kann.

Es geht hier um den Web Browser, auf dem Tablet habe ich kein Problem mit Joyn.

 


18 Kommentare

Ahoi @Bolero2012, es tut mir sehr leid, dass es zu technischen Komplikationen kommt. Unter welchem Betriebssystem treten die entstandenen Schwierigkeiten denn in Erscheinung? Welche Windows- oder MacOS-Version nutzt du genau? Hast du bereits getestet, ob ein anderer Browser (Mozilla Firefox, Microsoft Edge oder Google Chrome) womöglich Abhilfe schaffen könnte? 
Liebe Grüße, Lucas

Hallo, ich nutze Windows 10 Version 21H1 (Build 19043, 1348), Browser ist Chrome (Version 96.0.4664.93)

Ich hatte auch schon Bing getestet mit gleichem Ergebnis. Ich hatte auch zwei verschiedene W-Lan Anschlüsse probiert. (2,4 und 5 ghz) 

Am Sonntag war es sogar so schlimm das ich bei der Biathlon Übertragung auf ARD Abbrüche im Sekundentakt hatte so das ich nicht mal wirklich ein Bild hatte weil die Fehlermeldung nicht mehr hinterher kam.

Sonst hatte ich dazwischen wenigstens mal eine Minute oder so keine Störung.

Absolute Katastrophe

 

@Bolero2012, danke für die Infos. :thumbsup_tone2: Kannst du uns bitte noch sagen, ob du auch einen anderen Browser getestet hast. Hast du eventuell die Möglichkeit statt WLAN LAN zu nutzen? Hilfreich ist auch den Router mal für einige Minuten vom Strom zu nehmen, damit auch dort der Cache gelöscht wird. Viele Grüße, Melle

Nein LAN kann ich nicht nutzen. meinen Router habe ich neu gestartet, ohne Besserung. Auf den zweiten habe ich keinen Zugriff da er von meinem Vermieter ist. Der andere Browser ist Edge.

Hat alles nicht geholfen. Im übrigen habe ich diese Probleme seit Sommer ca., da war es noch nicht so schlimm aber, mittlerweile kann ich Joyn gar nicht mehr nutzen. Egal ob Serie oder Live-TV, die Abbrüche kommen im Sekunden Takt. Wenn es mal 2-3 Minuten läuft ohne Abbruch ist das lang. 

Während ich das schreibe läuft übrigens von Youtube ein Livestream, ohne Probleme!

 

Hey @Bolero2012 deinen Unmut darüber kann ich sehr gut verstehen.
Hast du bereits versucht, die DNS Einstellungen deines Routers zu untersuchen und gegebenenfalls einmal zu ändern?
Oftmals hilft dies auch sehr gut.
Viele Grüße, Patrick.

Das müssen Sie mir genauer erklären, mit solchen Dingen kenne ich mich nicht aus. DNS-Einstellungen?

Hey @Bolero2012 am Besten fragst du hier direkt einmal beim Kundenservice deines jeweiligen Anbieters nach.
Im Idealfall können die DNS Einstellungen des Routers via Internetsuche verändert werden.
Möglicherweise gibt es auch eine App, welche du für deinen Router benutzt, in welcher die Einstellungen geändert werden können.

 

Ok, wie soll die Einstellungsänderung denn aussehen? Was soll diese genau bewirken? Einfach nur irgendwas einstellen ist, glaube ich, nicht Zweckdienlich.

Im übrigen hatte ich bei einem ca. 30 min Testlauf auf meinem zweiten Rechner keine Probleme. Ich denke das die DNS Einstellungen nicht das Problem sind, da es sich um den gleichen Internet Anschluss handelt. 

Eventuell hat es was mit meinem Rechner zu tun. 

 

 

Benutzerebene 5
Abzeichen +4

Hey @Bolero2012 :raising_hand_tone1: Mit den DNS-Einstellungen steuerst du, über welchen Weg deine Verbindung geroutet wird. Eine direkte Vorgabe können wir dir hier nicht geben. Ich persönlich nutze den DNS von Google.
Die Zugangspunkte hierfür kanst du im Web recherchieren. Da die Einstellungen bei jedem Router anders funktionieren, können wir dir auch hierfür keine konkrete Anleitung geben.

Du schreibst, dass der andere Router von deinem Vermieter ist. Wie genau kann ich mir das vorstellen? Teilen sich mehrere Parteien im Haus einen Anschluss?
Viele Grüße, Monique

Genau das, ein Router für das ganze Haus. Deswegen habe ich da auch keinen direkten Zugriff. 

Ich habe trotz allem mal geguckt mit den Routereinstellungen, wirklich viel kann ich da nicht einstellen. Ich denke das meiste macht das Gerät von alleine. Ich könnte eine feste DNS Verbindung eingeben.

Aber da bin ich wirklich Laie.

Hey @Bolero2012 wie gesagt, eine direkte Vorgabe können wir dir hier nicht geben.
Hast du bereits versucht, dich an deinen Internet-Anbieter zu wenden und dort einmal bezüglich der Einstellungen nachzufragen?

Nein habe ich noch nicht, im Moment ist das auch alles etwas schwierig.

Ich werde mich nach den Feiertagen mit dem Thema beschäftigen, ich habe meinen W-Lan Stick ausgetauscht mal sehen ob das zum Erfolg führt. 

Aber es scheint wirklich so als ob da Problem nur auf dem einen Rechner besteht.

Bis dahin noch frohes Fest :slight_smile:

Hab' vielen Dank für deine Rückmeldung, @Bolero2012. Wenn sich der festliche Trubel für dich gelegt hat oder du zwischendurch mal Zeit und Lust hast, dann nehmen wir gern eine genauere Überprüfung durch unsere Techniker*innen vor. Dafür wäre es noch interessant, wie hoch deine verfügbare Bandbreite ist (z.B. unter speedtest.net einsehbar) und wie die Versionsnummer des “Edge”-Browsers lautet, den du als Alternative getestet hast. Bis dahin wünsche ich dir ebenfalls eine besinnliche Feiertagszeit :slight_smile:
Liebe Grüße, Lucas

Hallo @Bolero2012 ,
habe das selbe Problem, jedoch am Firetv Stick 4K mit der Joyn App. Dort sehe ich abends 19.30 Uhr die wdr lokalzeit aus Duisburg. Kurz nach Beginn und am Ende der Sendung erscheint die Meldung. Einmal zurück auf Live/Programm und es geht weiter. 
Mit anderen Sendungen habe ich noch keine Erfahrungen gemacht. Hatte erst den WDR als Verursacher im Auge.
Schönen Gruß Jue

Hallo @Jue, wir haben dir bezüglich deines Anliegens bereits in folgendem Thread geantwortet: 

Liebe Grüße, Kilian

Hab' vielen Dank für deine Rückmeldung, @Bolero2012. Wenn sich der festliche Trubel für dich gelegt hat oder du zwischendurch mal Zeit und Lust hast, dann nehmen wir gern eine genauere Überprüfung durch unsere Techniker*innen vor. Dafür wäre es noch interessant, wie hoch deine verfügbare Bandbreite ist (z.B. unter speedtest.net einsehbar) und wie die Versionsnummer des “Edge”-Browsers lautet, den du als Alternative getestet hast. Bis dahin wünsche ich dir ebenfalls eine besinnliche Feiertagszeit :slight_smile:
Liebe Grüße, Lucas

Hallo, meine Bandbreite beträgt  laut Speedtest von heute Morgen: 92,4 Mbit/s. Die Versionsnummer des Edge Browsers beträgt: 96.0.1054.62  .

Ein Problem konnte ich ausmachen, meine Festplatte war aufgrund eines oder mehrere Fehler oftmals voll ausgelastet. Das führte wohl auch zu einigen Problemen. Das konnte ich beheben, allerdings nur ein Teilerfolg. Es kommt immer noch zu Abbrüchen bei beiden Browsern, nur die Häufigkeit ist geringer. Nichtsdestotrotz ist ca. ein Abbruch pro Stunde immer noch zu viel. Sowohl beim TV Programm als auch bei Serien, Filmen usw.

Hey @Bolero2012 danke für deine Rückmeldung.
Ich wünsche dir vorab erst einmal ein frohes neues Jahr! :nerd:
Deine Infos hab ich nun einmal an unsere Techniker*innen weitergegeben.
Diese schauen sich das Ganze einmal genauer an und wir melden uns bei dir, sollten noch weitere Infos erforderlich sein oder wenn wir wissen, wo genau der Schuh drückt.
Viele Grüße, Patrick.

Hi @Bolero2012,
wir haben soeben eine Rückmeldung von den Kollegen*innen aus der Technikabteilung bekommen. Das Fehlerbild konnten von den Kollegen*innen dort nicht nachgestellt werden und dein Hinweis darauf, dass es an einem anderen Rechner problemlos funktioniert deutet darauf hin, dass es doch eher an der Hardware liegt.
Teste gern nochmal ob es über Firefox funktioniert. Weiter Tipps können wir aktuell leider nicht geben.
Liebe Grüße, Sissi

Kommentar hinzufügen