Gelöst

Serie startet immer von vorne


Hallo,

ich schaue seit einiger Zeit eine Serie. Seit gestern startet sie nach Öffnen der WEbseite immer von der ersten Folge, obwohl das Titelbild auf der Startseite die richtige Folge zeigt. Alles neu gestartet, das Problem bleibt. Auf meinem Handy kann ich Joyn gar nicht mehr schauen, dort kommt immer eine Fehlermeldung. 

icon

Lösung von Monique 17 Juni 2021, 10:04

Hallo @Sonja.Berlin und @larifarimari das klingt wiklich sehr merkwürdig - sorry dafür. :pray_tone2:
Seid ihr beide bitte so lieb und geht die technischen Tipps für euer jeweiliges Gerät durch und testet den Abruf anschließend erneut?
Wenn es nicht hilft, findet ihr im verlinkten Artikel noch einige Fragen, die ihr uns hier im Thread beantworten könnt. Damit können wir dann auf die Suche nach der Ursache gehen.

Vielen Dank im Voraus für eure Mühen. :blush:
Viele Grüße, Monique

Kommentar zeigen

6 Kommentare

Hallo Sonja, genau das gleiche Problem hab ich auch.

Also das mit der ersten Folge, und wenn ich auf nächste Folge gehe funktioniert es zwar einige Folgen. Aber weit komm ich nicht.

 

Hat sich bei dir schon was gebessert?

 

 

Benutzerebene 6
Abzeichen +4

Hallo @Sonja.Berlin und @larifarimari. Herzlich willkommen in unserer Community. Schön, dass ihr hier seid :raising_hand_tone1:
Dass die Abrufe nicht wie gewünscht klappen, ist natürlich weniger schön. Sorry dafür :pray_tone1:. Treten die Schwierigkeiten denn nur bei einer bestimmten Serie auf oder kommt das bei mehreren Sendungen vor?
Viele Grüße, Melanie

Hallo @Sonja.Berlin und @larifarimari. Herzlich willkommen in unserer Community. Schön, dass ihr hier seid :raising_hand_tone1:
Dass die Abrufe nicht wie gewünscht klappen, ist natürlich weniger schön. Sorry dafür :pray_tone1:. Treten die Schwierigkeiten denn nur bei einer bestimmten Serie auf oder kommt das bei mehreren Sendungen vor?
Viele Grüße, Melanie

Momentan schaue ich nur eine Serie, “Anna und die Liebe”. Bin bei Folge 196. nun geht immer die 1. Folge los, egal wie oft ich öffne. Ich kann dann zwar die nächste Folge anklicken, aber über 196x weiterklicken ist nicht im Rahmen des Möglichen :D 

Hallo Sonja, genau das gleiche Problem hab ich auch.

Also das mit der ersten Folge, und wenn ich auf nächste Folge gehe funktioniert es zwar einige Folgen. Aber weit komm ich nicht.

 

Hat sich bei dir schon was gebessert?

 

 

Bis jetzt leider keine Besserung, super ärgerlich. Bin bei Folge 196 einer Staffel, da kann ich nicht manuell vorklicken….

Hallo @Sonja.Berlin und @larifarimari. Herzlich willkommen in unserer Community. Schön, dass ihr hier seid :raising_hand_tone1:
Dass die Abrufe nicht wie gewünscht klappen, ist natürlich weniger schön. Sorry dafür :pray_tone1:. Treten die Schwierigkeiten denn nur bei einer bestimmten Serie auf oder kommt das bei mehreren Sendungen vor?
Viele Grüße, Melanie

Momentan schaue ich nur eine Serie, “Anna und die Liebe”. Bin bei Folge 196. nun geht immer die 1. Folge los, egal wie oft ich öffne. Ich kann dann zwar die nächste Folge anklicken, aber über 196x weiterklicken ist nicht im Rahmen des Möglichen :D 


Lustigerweise schaue ich auch nur eine Serie, eben auch “Anna und die Liebe”. Wäre bei Folge 244, aber nichts geht und es beginnt immer bei Folge 1.

Hab’ mir jetzt die Mühe gemacht und hab ab Folge 1 immer auf ‘nächste Folge’ gedrückt, bei Folge 100 geht gar nichts mehr weiter bzw. gibt es den Button für nächste Folge gar nicht..

 

Wirklich sehr ärgerlich, weil ich jetzt über mein Probemonat drüber bin und schon zahle….

Benutzerebene 4
Abzeichen +4

Hallo @Sonja.Berlin und @larifarimari das klingt wiklich sehr merkwürdig - sorry dafür. :pray_tone2:
Seid ihr beide bitte so lieb und geht die technischen Tipps für euer jeweiliges Gerät durch und testet den Abruf anschließend erneut?
Wenn es nicht hilft, findet ihr im verlinkten Artikel noch einige Fragen, die ihr uns hier im Thread beantworten könnt. Damit können wir dann auf die Suche nach der Ursache gehen.

Vielen Dank im Voraus für eure Mühen. :blush:
Viele Grüße, Monique

Kommentar hinzufügen