Gelöst

Was tun bei der Fehlermeldung "Hoppla! da ist etwas schief gelaufen!" im Web?



Ersten Beitrag anzeigen

472 Kommentare

Ahoi @m12, herzlich willkommen in der Community :wave: Unschön, dass es auch bei dir zu dieser Meldung kommt. Eine unbestätigte E-Mail-Adresse konnte ich jedoch in deinem Fall ausschließen. Hier scheint womöglich eine technische Unstimmigkeit vorzuliegen. Fantastisch, dass du auch bereits das Löschen der temporären App-Daten ausgetestet hast. Welche Browser hast du denn hierfür ausprobiert? Gehe auch gern einmal die folgenden Hilfsanweisungen durch und nenne uns ggf. die Daten, die ganz unten im Artikel aufgelistet sind:

Ich bin sicher, wir finden gemeinsam eine Lösung :hugging:
Liebe Grüße, Lucas

Ein erneutes “Ahoi” an dich, @m12 :wave: Bitte entschuldige mir, dass ich dich gleich zweimal anschreibe, aber ich habe dein Anliegen bereits im anderen Thread beantwortet. Ich kann unheimlich gut verstehen, dass die Vielzahl an ähnlich klingenden Themen dieses Forums verwirrend sein kann, jedoch müssen wir die Übersicht wahren und darum bitten, möglichst nur einen Post pro Anliegen zu formulieren. Ich danke dir herzlichst für dein Verständnis :slight_smile: 
Liebe Grüße, Lucas

 

Hey, PatrickG 

ich schaue Joyn ausschließlich über meinen Laptop mit dem Chrome Browser. Stand heute ist es immer noch nicht möglich Parks and Recreation anzusehen. Andere Programme, auch von Plus+, funktionieren.

LG

@Streamer1221 Danke für deine Rückmeldung! Hast du die Möglichkeit mal einen alternativen Browser zu testen? Es wäre außerdem super, wenn du mal testen könntest ob der Fehler bei dir auch auf einem alternativen Gerät, wie deinem Smartphone, auftritt! Vielen Dank schon mal für deine Mithilfe! :pray_tone1:

Grüße!

 

Mittlerweile habe ich es alle paar Tage.

Mal klappt es mit dem Löschen von Cache und Cookies, mal nicht. Dann funktioniert es erst tags darauf, oder noch später.

@Streamer1221 Danke für deine Rückmeldung! Hast du die Möglichkeit mal einen alternativen Browser zu testen? Es wäre außerdem super, wenn du mal testen könntest ob der Fehler bei dir auch auf einem alternativen Gerät, wie deinem Smartphone, auftritt! Vielen Dank schon mal für deine Mithilfe! :pray_tone1:

Hallo Kilian,

das Problem tritt auch bei Internet Explorer und Firefox auf. Bei meinem Samsung Handy besteht das gleiche Problem. Jedoch konnte in all diesen Fällen, andere Serien wiedergegeben werden.

LG

PS:

Jetzt erstmals bei der Mediathek.

Auch über Chrome. Nicht nur Firefox.

Ahoi @Streamer1221 :wave: Danke für den umfangreichen Test. Es besteht die Option, dass der Registrierungsvorgang deines Accounts nicht vollständig abgeschlossen wurde. Unser zentraler Anmeldedienst “7Pass” hat dir nach deinem ersten Login eine Bestätigungs-E-Mail zukommen lassen, die sich ganz gern mal im Spam- oder Junk-Ordner verkriecht. Bitte sei so lieb und klicke noch einmal auf den dort enthaltenen Link und das Fehlerbild ist womöglich bereits gegessen :wink: Gib uns bitte anschließend Bescheid, ja? :slight_smile:
Liebe Grüße, Lucas

Ahoi @Streamer1221 :wave: Danke für den umfangreichen Test. Es besteht die Option, dass der Registrierungsvorgang deines Accounts nicht vollständig abgeschlossen wurde. Unser zentraler Anmeldedienst “7Pass” hat dir nach deinem ersten Login eine Bestätigungs-E-Mail zukommen lassen, die sich ganz gern mal im Spam- oder Junk-Ordner verkriecht. Bitte sei so lieb und klicke noch einmal auf den dort enthaltenen Link und das Fehlerbild ist womöglich bereits gegessen :wink: Gib uns bitte anschließend Bescheid, ja? :slight_smile:
Liebe Grüße, Lucas

Hallo Lucas, 

nach Bestätigung der E-Mail-Adresse hat es endlich geklappt, bin dir sehr dankbar!!

LG

Ahoi @Daniel McBriel :wave: Das war wohl die berüchtigte, trügerische Sicherheit. Tut mir leid, dass es erneut zu Problemen kommt :pray: Diesmal backen wir den Stier direkt bei den Hörner: Sende uns bitte die unten aufgelisteten Daten des folgenden Artikels direkt in den Thread. Bitte teste vorab noch einmal, ob womöglich der Router-Neustart eine langfriste Besserung ergibt.

Nach Erhalt dieser Details werden wir unsere Techniker*innen mit der eingehenderen Prüfung beauftragen, damit wir das dir erschienene Fehlerbild schnellstmöglich aus der Welt schaffen können :blush:
Liebe Grüße, Lucas 

Benutzerebene 6
Abzeichen +5

Hi @Streamer1221, schön zu hören, dass es bei dir wieder funktioniert. Dann steht einem entspannten Serienabend nichts mehr im Wege. :sunglasses: Kleiner Programmtipp zum Schluss: Bald geht es mit der neuen Staffel “jerks” weiter. :pray:

Schau da gerne mal rein, ich kann es nur empfehlen.
Liebe Grüße, Florian

Wenn ich Joyn aufrufe, bekomme ich die Startseite auf meinen Lapto. Beim nächsten Schritt erscheint die Fehlermeldung: Hoppla da hat was nicht geklappt, keine Panik, die Kundenhotline hilft dir weiter.

Jetzt bin ich hier, wo ist die Hilfe?

Viele Grüße

Helmut

Hallo @Hekau , und herzlich willkommen in der Joyn-Community! :slight_smile: Erstmal Sorry für die Umstände, so sollte das natürlich nicht ablaufen. :sweat: Ich habe mir deinen Account eben mal angeschaut, hier ist soweit alles im grünen Bereich. Hilf mir daher mal bitte auf die Schliche: Du hast geschrieben, dass “beim nächsten Schritt” auf der Startseite die Fehlermeldung erscheint. Könntest du das ganze ein wenig konkretisieren? Versuchst du dich über das Account-Symbol auf der rechten oberen Seite einzuloggen wenn die Fehlermeldung erscheint? Oder erscheint diese wenn du einen Inhalt abrufen möchtest? Vielen Dank schon mal für deine Mithilfe! Liebe Grüße, Kilian

Hallo, ich schließe mich an. Sobald ich eine Serienfolge starten will, kommt die Fehlermeldung. Habe es mit Opera und Firefox versucht, beide in der neuesten Version (alles unverändert im Vergleich zum letzten Mal, als noch alles geklappt hat). 

Benutzerebene 5
Abzeichen +4

Hallo und herzlich willkommen in unserer Community, @Eisphönix :raising_hand_tone1: Nicht so toll, dass du Schwierigkeiten beim Abruf hast, aber das bekommen wir hin. Opera unterstützen wir nicht, aber im Firefox solte es auf jeden Fall klappen. Hast du schonmal die Cookies und den Browserverlauf (für den gesamten Zeitraum) gelöscht? Bitte teste das und melde dich dann nochmal zurück. Teile uns dann bitte auch mit, ob es nur die Mediathek betrifft oder auch das Live TV.
Viele Grüße, Monique

Hallo, schließe mich den anderen an…..

 

Moin,

heute habe ich wieder Zugang zum Startmenü, der Senderauswahl und den gewählten Sendern.

Zur Info Kilian: Ich habe Zugang sowohl im angemeldeten Account-Modus als auch im abgemeldeten Zustand. Allerdings habe ich den Eindruck, dass dieses von Hintergrund-Zufällen abhängig ist, denn es ist nicht erkennbar, wie und wann es klappt und wann nicht..

Ich werde die Sache weiter verfolgen und mich wieder melden, wenn es mal wieder nicht klappt und dann auch mal screenshots schießen.

Viele Grüße Hekau

Hi, hab leider das gleiche Problem. 

Die Werbung läuft ganz normal durch und dann kommt nur die Fehlermeldung. Cookies sind gelöscht, hab mich auch schon mal ab und wieder angemeldet… bringt leider gar nichts!

 

@Hekau funktioniert bei dir wieder alles normal?

Hallo, ich schließe mich an. Kann leider nichts abspielen, da dann sofort eine Fehlermeldung erscheint. 

bei mir das gleiche Problem

Hallo, ich habe dasselbe Problem.

Benutzerebene 5
Abzeichen +4

Hallo und herzlich willkommen in unserer Community, @CeYa@PKG@sofia0407@Innovation@Nova :raising_hand_tone1: Bitte entschuldigt die Probleme, wir schauen uns das sofort an. Bitte gebt mal folgende Daten von euch durch:
1. Betriebssystem mit Version
2. Browser mit Version
3. Beispiele von betroffenen Inhalten (Mediathek oder Live-TV oder beides?)
4. Wie genau sieht das Fehlerbild aus und welche Meldung erscheint?
Viele Grüße, Monique

Hey @Beschwernix69 ich sehe gerade, dass deine Anfrage weiterhin offen ist. Konnte dein Anliegen bereits erfolgreich geklärt werden?

Hallo, ich habe Windows 10 und verwende Google Chrome. Die Version von Chrome weiß ich nicht, müsste aber die aktuellste sein.

Ich habe habe gestern Abend noch in der Mediathek eine Serie angeschaut (es ging), als ich direkt danach eine andere Serie anschauen wollte, ging es nicht mehr. Das Live-TV funktioniert.

 

 

 

Hoppla! Da ist etwas schief gelaufen.

 

Kannst du andere Videos auch nicht mehr anschauen? Keine Panik, der Kundenservice hilft dir weiter.

 

Noch einmal versuchen

 

 

Das erscheint jedes Mal.

Hallo, ich verwende ein MacBook und dieses ist auch auf dem neusten Stand aktualisiert. Der Browser der verwendet wird ist Safari.

Es betrifft die Mediathek und ich erhalte ebenfalls die selbe Fehlermeldung die oben erwähnt worden ist. 

Kommentar hinzufügen