Frage

Was tun, wenn das Abspielen von Videos im Web nicht funktioniert?


Ich bekomme folgende Fehlermeldung “Hoppla! Da ist etwas schief gelaufen.” oder der Browser ist nicht aktuell. 

Ich habe den Chrome noch mal neu installiert und auch verschiedene Browser probiert (Edge). Hilft leider nicht. 

Was soll ich jetzt tun? 


21 Kommentare

Hey @mRot herzlich willkommen in unserer Community! :sunglasses:
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Treten diese Schwierigkeiten bei allen Inhalten auf oder nur bei bestimmten Inhalten?
Hast du bereits deine Cookies, den Cache und den Browserverlauf gelöscht?
Schau alternativ gern einmal hier vorbei und führe die dortigen Tipps für “Web” aus: 

Viele Grüße, Patrick.

Es funktioniert kein Video. Verlauf löschen hat nichts gebracht. Der Fehler tritt auch beim Smartphone auf. 

Wenn ich mich auslogge wird die Werbung abgespielt und dann der Fehler angezeigt….

Hey @mRot danke für deine Rückmeldung.
Schade, dass es bisher zu keiner Lösung gekommen ist.
Hast du auch alle weiteren Tipps aus dem verlinkten FAQ Artikel erfolgreich ausführen können?

Hallo @mRot, klappt es denn inzwischen wieder bei dir? Oder erhältst du weiterhin eine Fehlermeldung? Gib uns gerne eine kurze Rückmeldung. :slight_smile:
Liebe Grüße, Kilian

Ich habe mich gestern neu registriert für den Probe Monat.

Allerdings laden die Filme ständig nach somit kann man eigentlich gar nichts schauen da es extrem stockt und ziemlich nervig ist .

 

Ich habe eine sehr schnelle Leitung und nie Probleme mit Streamen .

Auch alles ausprobiert wie neu starten,  alle anderen Tabs zu ect ect .

 

Was kann ich tun ? Ruckelnd ist es keine Option für mich Joyn zu behalten. 

 

Grüße sam

Hallo, wir probieren gerade das Angebot aus. Wenn man einen Film oder eine Sendung startet, stoppt der Film immer wieder. Das ist ziemlich nervig, haben es jetzt jedes Mal. 

Benutzerebene 5
Abzeichen +4

Hi @Sam perse,
herzlich willkommen in unserer Community. Freut mich, dich begrüßen zu können. Bitte erschrick nicht. Ich habe deinen Post in einen thematisch identischen, aber bereits früher erstellten Thread verschoben. 
Tut mir leid, dass es derzeit nicht funktioniert. Magst du mir sagen, um welches Gerät es genau geht? Du hattest deinen Thread unter der Kategorie Smart TV erstellt, weswegen ich annehme, es geht um einen TV. Wenn aber Tabs geschlossen werden, scheint es mir eher um einen PC zu gehen. Oder nutzt du eventuell den Browser auf deinem Smart TV? Viele Grüße, Marco. 

 

Benutzerebene 5
Abzeichen +4

Hi @DieSchnegge,
herzlich willkommen in unserer Community. Freut mich, dich begrüßen zu können. Bitte erschrick nicht. Ich habe deinen Post in einen thematisch identischen, aber bereits früher erstellten Thread verschoben. 
Damit du aber nicht nur Stockmotion sehen musst, probiere bitte einmal den Verlauf und die Cookies des Browsers zu löschen. Oftmals genügt das schon, damit es wieder funktioniert. Oder handelt es sich nicht um einen PC? Bisher nahm ich das an, weil du deinen Post unter der Kategorie “Web” erstellt hattest. Viele Grüße, Marco. 

Hallo Marco 

Mein Fernseher ist der Desktop es läuft über den PC .

Ich habe Mittlerweile raus gefunden das deutsche Filme,  Eigenproduktionen von sat1, prosieben ect laufen.

Mach ich andere Filme an z.b. US produziert ist es eine einzige ruckelei .

Deshalb vermute ich das es an Anbieter liegt und nicht an meinen Equipment. 

Die Frage wie kann ich Joyn kontaktieren und wie kann man das PROBLEM lösen?

 

Grüße sam

Hallo,

wenn ich eine Sendung starte, beginnt vorab eine Werbung. Diese startet seit 2 Tagen aber nicht, läßt sich auch nicht mit Klick auf Start starten. Bildschirm schwarz, Uhr tickt nicht runter. Das eigentliche Video startet erst gar nicht.

Mehrfach versucht, verschiedene Browsereinstellungen ausprobiert… HILFE!

Hey @Sam perse danke für deine Rückmeldung.
Hast du bereits verschiedene Browser an deinem PC ausprobiert? Wenn ja, welche? Und treten die Schwierigkeiten in den anderen Browsern ebenfalls auf?
Viele Grüße, Patrick.

Hey @Kimana_Berlin herzlich willkommen in unserer Community! :sunglasses:
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Tritt dies nur bei einer bestimmten Sendung auf oder sind davon mehrere Inhalte betroffen?
Geschieht das Ganze am PC?
Hast du bereits die Cookies, den Cache und den Verlauf deiner Browser geleert und es anschließend erneut versucht?
Viele Grüße, Patrick.

Ja .

Auch das habe ich ausprobiert. 

Wie gesagt habe ich schon alles ausprobiert. 

Warum laufen deutsche Filme und US Filme nicht ???

Alle anderen streamdienste laufen ohne Probleme. 

Und wenn ja ein deutscher Film ohne nachladen und ruckeln läuft auch auf verschiedenen Browsern Warum nicht  alle???

 

Joyn Tag 3 und den ganzen Tag kann ich mich damit befassen anstatt zurücklehnen und Filme schauen. 

 

Hey @Sam perse danke für deine Rückmeldung.
Leider hast du uns nicht mitgeteilt, welche Browser genau du bereits ausprobiert hattest. Würdest du uns dies bitte verraten?
Welches Betriebssystem ist auf deinem PC installiert?
“Ruckelt” das Bild lediglich oder bricht der Stream auch mit einer Fehlermeldung ab? Wenn ja, wie lautet diese?

Win 10 

Mozilla und edge der neue von Windows. 

Es hackt und lädt nach, 

 Mit der Fehlermeldung ist noch nichts passiert, ich schaue aber logischerweise auch nicht lange !

Der Fehler tritt leider bei allen Inhalten auf.

Ja, ich schaue auf dem PC.

Cookies und Cache etc. habe ich manuell zusätzlich nochmals gelöscht - geht leider immernoch nicht.

Freu mich auf Hilfe!

Grüße

Kimana

Benutzerebene 5
Abzeichen +4

Hi @Kimana_Berlin, bitte erschrick nicht. Ich habe deinen Post in einen thematisch identischen, aber bereits früher erstellten Thread verschoben. Dass das noch immer nicht funktioniert, ist mal mehr als unglücklich. Sorry dafür. Dann machen wir das anders. Ich lasse die Kollegen*innen der Technik drauf gucken. Damit ich die Kollegen*innen darauf ansetzen kann, magst du mir bitte die Datenabfrage im nachfolgenden Link ausfüllen: 

Viele Grüße, Marco. 

Hallo Marco! Habe jetzt festgestellt, dass das Problem wohl an Firefox liegt. Habe Microsoft Edge installiert, damit funktioniert es jetzt 👍

Hallo @Kimana_Berlin , danke für deine Rückmeldung! :slight_smile: Super! Freut uns sehr, dass du über den Edge nun problemlos streamen kannst. Wenn doch noch Fragen auftreten, gib uns jederzeit Bescheid. :blush:
Liebe Grüße, Kilian

Benutzerebene 5
Abzeichen +4

Tut mir leid, dass ich erst jetzt antworte, @Sam perse. Damit die Sache zu einem Abschluss kommt, magst du mir den Gefallen tun, die im nachfolgenden Link befindliche Datenabfrage auszufüllen. Die so gewonnenen Informationen geben wir dann unsere Kollegen*innen der Technik weiter, damit diese es nachvollziehen können. Informationen, die du uns bereits gegeben hast, brauchst du freilich nicht nochmals angeben:

Bitte erschrick nicht. Ich habe die Kommunikation einmal hierher verlagert, weil es sich um einen PC dreht und nicht direkt um einen Smart TV.

Kommentar hinzufügen