Gelöst

Was tun bei der Fehlermeldung "Hoppla! da ist etwas schief gelaufen!" im Web?


Hi!

 

ich bekomme seit Sontag nur noch diese Meldung, langsam finde ich das nicht mehr Lustig, da ich hierführ ja auch bezahle.

 

Ich bitte um schnell Hilfe und Lösung des Problems.

 

Vielen Dank und liebe Grüsse

Nicole

icon

Lösung von Marco 4 May 2021, 17:26

Kommentar zeigen

457 Kommentare

Hatte auf Windows 10 aktualisiert, habe Firefox 85.0, als Plug-Ins nur DuckDuckGo Privacy Essentials, Facebook Container und Privacy Badger (egal ob aktiviert oder deaktiviert) und bekomme beim Starten eines Filmes die Meldung. “Hoppla - da ist was schief gelaufen”.

Irgendwie doof, wenn man Plus-Mitglied ist und nicht rein kommt...

Benutzerebene 6
Abzeichen +6

Hallo @charlyjoe,

herzlich willkommen in unserer Community:hugging: .

Dass es nicht funktioniert, tut mir leid:pray: .

Magst du mir verraten, ob es über einen anderen Browser funktioniert? Ehemals hattest du es beispielsweise über den Edge-Browser nutzen können. 

Eventuell hilft auch schon, die Cookies und den Verlauf zu löschen.

Viele Grüße,

Marco. 

Hallo Marco,

Edge geht, Cookies und Verlauf hatte ich gelöscht, klappt nicht

Charlyjoe

Benutzerebene 6
Abzeichen +6

Hallo @charlyjoe,

dass es über Edge, aber über die anderen Browser nicht funktioniert, ist tatsächlich merkwürdig:thinking: .

Läuft Firefox bei dir in der Standard-Version?

Viele Grüße,

Marco.   

Ich hab meine Emailadresse bestätigt für Joyn Free kann leider trotzdem keine Videos abspielen, bitte um Hilfe. Es kommt immer: Hoppla da ist etwas schief gelaufen.

Benutzerebene 6
Abzeichen +5

Hallo @mayfok, vielen Dank für deine Nachricht und herzlich willkommen in der neuen Joyn Community. :)

Das klingt natürlich nicht so gut. Auf welchem Gerät tritt diese Fehlermeldung denn auf? 

 

Liebe Grüße, Florian

Benutzerebene 5
Abzeichen +4

Hey @charlyjoe :raising_hand_tone1:

Mir ist aufgefallen, dass deine Frage noch ungelöst ist. Klappt es inzwischen? Wenn ja kannst du die Lösung ja gern hier rein schreiben und sie als solche markieren. Das hilft anderen Nutzern mit dem gleichen Problem.

Viele Grüße,

Monique

Dauernd nur noch Fehlermeldungen… “Oups...”

Fühl mich verarscht! Was ist DAS denn für ein Service!

 

Benutzerebene 6
Abzeichen +4

was für ein Gerät wird den genutzt ist die E-Mail schon bestätigt ? 

Bei mir auch nur noch schlechtes Laden der Filme, wenn überhaupt. Da wird aus dem Probeabo ganz sicher kein Dauerauftrag.

Benutzerebene 6
Abzeichen +6

Hallo @Captain und @Ennine,
schön, dass ihr in unsere neue Community gefunden habt:hugging: .
Die Fehlermeldung und die langen Ladezeiten sind nicht das Gelbe vom Ei. Tut uns leid, dass es dazu kommt:pray: . Um euch hierbei helfen zu können, schreibt uns bitte einmal, auf welchen Geräten es dazu kommt. Wenn es über mehrere Geräte passiert, schreibt uns gerne alle auf, auf denen es aufgetreten ist. Beispielsweise kommt die von @Captain erwähnte Fehlermeldung oft über mehrere Geräte, wenn die Bestätigung der E-Mail-Adresse noch ausstehend ist. @Pergamentchef stellt deswegen hier eine gute Frage in den Raum.

Viele Grüße,
Marco.

P.s. Bitte nicht erschrecken, ich habe das Thema einmal umbenannt. Denke mir, dass der Titel jetzt für andere Nutzer eher nachvollziehbar ist und sie mit der hier gefundenen Lösung ebenso ihre Lösung schneller finden. 

Hallo @Captain und @Ennine,
schön, dass ihr in unsere neue Community gefunden habt:hugging: .
Die Fehlermeldung und die langen Ladezeiten sind nicht das Gelbe vom Ei. Tut uns leid, dass es dazu kommt:pray: . Um euch hierbei helfen zu können, schreibt uns bitte einmal, auf welchen Geräten es dazu kommt. Wenn es über mehrere Geräte passiert, schreibt uns gerne alle auf, auf denen es aufgetreten ist. Beispielsweise kommt die von @Captain erwähnte Fehlermeldung oft über mehrere Geräte, wenn die Bestätigung der E-Mail-Adresse noch ausstehend ist. @Pergamentchef stellt deswegen hier eine gute Frage in den Raum.

Viele Grüße,
Marco.

P.s. Bitte nicht erschrecken, ich habe das Thema einmal umbenannt. Denke mir, dass der Titel jetzt für andere Nutzer eher nachvollziehbar ist und sie mit der hier gefundenen Lösung ebenso ihre Lösung schneller finden. 


Erstens benutze ich “Joyn” NICHT über verschiedene Geräte, sondern am PC, allenfalls über zwei verschiedene Browser (Firefox und Microsoft Edge)

Und drittens: KLar hab ich meine email bestätigt - schon letzten Dezember. Also DARAN kann es NICHT liegen!

Benutzerebene 6
Abzeichen +5

@Captain Vielen Dank für deine Rückmeldung. Dann bitte ich dich einmal die kompletten Browserdaten (Cookies und Verlauf) zu löschen. Es ist wichtig, dass wirklich alle Browserdaten einmal geleert werden. Danach sollte der Abruf wieder möglich sein. Ist dem nicht so, gib gerne noch mal eine Rückmeldung.
Liebe Grüße,
Florian

@CaptainVielen Dank für deine Rückmeldung. Dann bitte ich dich einmal die kompletten Browserdaten (Cookies und Verlauf) zu löschen. Es ist wichtig, dass wirklich alle Browserdaten einmal geleert werden. Danach sollte der Abruf wieder möglich sein. Ist dem nicht so, gib gerne noch mal eine Rückmeldung.
Liebe Grüße,
Florian


Danke Florian. Endlich mal ne klare Antwort. Werde es versuchen.

Die Werbung läuft - dann kommt die Fehlermeldung Auf dem Mac OSX 10.8.5 mit Waterfox.

 

Liebe Grüße, May

Benutzerebene 6
Abzeichen +5

@mayfokDen genannten Browser unterstützen wir nicht. Schau gerne mal hier rein:

 

Benutzerebene 6
Abzeichen +5

@CaptainSehr gerne. Wenn du weiterhin Schwierigkeiten hast, gib uns einfach Bescheid.

Hallo,wir haben seit kurzen einen Mac Rechner und dieser soll als Zweit Fernseher genutzt werden. Ich weiß, das es für den Mac keine App gibt. Daher schauen wir Joyn über Safari.

 

Serien und Filme können wir sehen, aber wenn wir LiveTV schauen wollen, fängt John an zu landen und erhalten folgende Nachricht: “Hoppla, es ist was schief gelaufen” und wurden an den Kundenservice weitergeleitet.

Was ist hier das Problem?

Browser-Update wurde durchgeführt und Verlauf/Cache wurden geleert.

Über eine Hilfestellung würde ich mich sehr freuen.

 

Gruß

hoho

 

Benutzerebene 6
Abzeichen +4

Hallo @hoho, herzlich Willkommen in unserer Community. Schön, dass du da bist. 
Da der Abruf über den Safari Browser stattfindet, habe ich deinen Thread mal in den Bereich “Web” verschoben. 
Ich habe dir unsere Liste mit Tipps mitgebracht. Wenn die Tipps nicht helfen, findest du in dem FAQ-Artikel ebenfalls, welche Daten und Angaben wir zur weiteren Prüfung benötigen. 

Viele Grüße, Melanie

Ich habe nach meinen Testzeitraum Joyn+ wieder verlängert. Das Geld wurde auch abgebucht, aber nun kann ich seit einer Woche auf keinem Gerät mehr irgendeine Art von Videos abspielen. Zuerst funktionierte es nur nicht auf meiner Playstation und nun auch nicht auf meinem Laptop im Browser und nicht auf der App für mein Smartphone. Und nein, es liegt nicht am Internet oder an irgendwlchen Softwareupdates die gemacht werden müssen. Es ist alles auf dem neusten Stand. Sowas darf wirklich nicht sein. Ich finde es eine Frechheit, dass ich Geld für einen Streamimgdienst bezahle, welcher nicht funktioniert.

Diese Fehlermeldung wird mir angezeigt.

 

Hallo @Peppkin herzlich Willkommen in unserer Community! :sunglasses:
So soll das natürlich nicht sein. In welchem Browser probierst du den Abruf und betrifft dies nur Joyn PLUS+ Inhalte, Inhalte der Mediathek und / oder Live TV?
Viele Grüße, Patrick.

Hallo @PatrickG,

Auf meine Laptop ist das Mozilla Firefox. Es betrifft nur Joyn PLUS+ Inhalte auf allen Geräten. Manche Inhalte funktionieren manchmal und manchmal wieder nicht, aber am meisten Probleme habe ich mit der Wiedergabe von Grey`s Anatomy.

Hey @Peppkin danke für die Infos! Ab welcher Folge treten die Schwierigkeiten mit Grey’s Anatomy auf? 

Ab Staffel 7 Folge 6 oder 7.

 

Hallo @Peppkin wir haben das einmal aufgenommen und an unsere Fachabteilung weitergegeben. Bitte hab etwas Geduld, wir werden uns melden, sobald wir genaueres wissen.

Kommentar hinzufügen