Frage

Was tun bei der Fehlermeldung "Hoppla! Da ist etwas schief gelaufen" auf mobilen Geräten?


Die Werbung funktioniert einwandfrei und danach kommt:

 

Hoppla! Da ist etwas schief gelaufen.

Kannst du andere Videos auch nicht mehr anschauen? Keine Panik, der Kundenservice hilft dir weiter.

Nochmals probiert und dann kommt:

Meine Internetverbindung sei schlecht..... 

Vor über einem Jahr hat es angefangen und ich habe alles gemacht, was man mir geschrieben hat. 

Zudem habe ich eine super Internetverbindung und alles andere funktioniert auch - nur Joyn nicht!!! 

Gerät neu gestartet. 

Browser und Cookies gelöscht. 

App deinstalliert und dann neu installiert. 

Etc. 

Habe es dann sein gelassen, da ich mich nicht damit den ganzen Tag beschäftigen wollte, was das Problem sein könnte und habe es sein gelassen. 

Nun hab ich es nach langer Zeit versucht und dachte, das Problem sei behoben, denn anderen ergeht es Komischer Weise auch so, aber Fehlanzeige.... Immer noch das gleiche. 


82 Kommentare

Benutzerebene 5
Abzeichen +4

Hallo @tiggerlein und @jh66 , schön, dass ihr beide mit an Board seid. :wave:

Das der Abruf nicht funktioniert, ist äußerst ungünstig.

Haben denn die Tipps vom @mrrtr28 geholfen, sprich einmal aus und wieder einloggen, Cache und Cookies löschen? Habt Ihr ggf. auch den Abruf auf einem anderen Gerät getestet?

 

Liebe Grüße,

Robert. :v:

Hallo,

es lässt sich kein Film/keine Serie mehr starten.

Es wird direkt diese Meldung angezeigt. Ich nutze meinen Laptop und den Internet-Browser Chrome. 

Edge wurde bereits ausprobiert, gleiches Problem.

Was kann ich tun?

Danke

Benutzerebene 6
Abzeichen +6

Hallo @mrrtr28 ,

hatte das Abo in der Vergangenheit schonmal, hab es jetzt reaktiviert und auch die Bestätigungmail bestätigt. Die Fehler-Meldung erhalte ich seit gestern Abend.

@tiggerlein

Waren die Zugangsdaten im Browser gespeichert bzw. warst du schon angemeldet? Manchmal hilft sich einmal abzumelden und danach nochmals anzumelden. Ferner kann auch das Löschen von Cookies und Caches, die mit joyn.de verbunden sind, helfen.

Hallo,

@mrrtr28 der Router war die Ursache, hab ihn neugestartet, jetzt tut es wieder. Dankeschön

Das ich darauf nicht selbst gekommen bin.

@Robert 

Danke, aber es war wohl tatsächlich mein Router, der Probleme machte.

Ich habe die App jetzt 1 Woche. Bisher konnte ich nichts  schauen. Es dreht sich ewig das Rädchen und dann kommt Hoppla... Ich habe eine Gute Internetverbindung und ein Samsung Tablett s6. Netflix, Amazon prime und YouTube alles ohne Probleme. 

Bitte um Hilfe 

 

Hoppla! Da ist etwas schief gelaufen.

Kannst du andere Videos auch nicht mehr anschauen? Keine Panik, der Kundenservice hilft dir weiter.”

 

Bin neu hier es ist ärgerlich das man nix anschauen kann und ich weiß nicht warum 

Eine Neuinstallation der App hat heute die Funktionalität wieder hergestellt. Thx for Support. 

Aloha @Pierre 84, ich heiße dich herzlich in der Community willkommen ✌️ Vorab eine Entwarnung: Eine allgemeine Störung lässt sich im Bezug auf die von dir genannte Geräte-Gruppe derzeit nicht erkennen. Dennoch höchst ärgerlich, dass du von derartigen Scherereien heimgesucht wirst. Tut mir leid 😕 Wie äußert sich dieser Schluckauf denn genau? Erhältst du z.B. eine bestimmte Fehlermeldung oder einen ewigen Ladekreis? Zeichnen sich bereits bestimmte Inhalte oder Sender ab, die im Speziellen betroffen sind? Zuallererst empfehle ich immer gern den Neustart des Gerätes sowie die anschließende Neu-Installation der Joyn App. Oft ergibt sich daraus schon eine gewisse Verbesserung 🙂
Liebe Grüße, Lucas

Hallo @Pierre 84, danke für deine Rückmeldung. Das klingt natürlich blöd. Nochmal Sorry für die Umstände!
Hast du denn schon, wie von meinem Kollegen @LucasS empfohlen, einen Geräte-Neustart und die Neuinstallation der App vorgenommen? 
Ich würde dir empfehlen unabhängig davon auch mal einen Router-Reset durchzuführen. Hierzu reicht es den Router für 5-10 Minuten vom Strom zu nehmen. 
Dies hilft meistens schon weiter. Ich danke dir für deine Mithilfe! 🙏🏻 Liebe Grüße, Kilian

Hallo @mrrtr28 ,

hatte das Abo in der Vergangenheit schonmal, hab es jetzt reaktiviert und auch die Bestätigungmail bestätigt. Die Fehler-Meldung erhalte ich seit gestern Abend.

Hey @AddyGB herzlich willkommen in unserer Community! 
Schade, dass es zu diesen Schwierigkeiten gekommen ist.
Auf welchem Gerät tritt dieser Fehler auf?
Sind davon ausschließlich PLUS+ Inhalte betroffen?
Viele Grüße, Patrick.

Das ist Bullshit, den es hat ja mal funktioniert auf meinem Tablet.

 

Hallo @mrrtr28 ,

neu anmelden hatte ich schon versucht. Hab jetzt alle Cookies und Caches gelöscht und es erneut versucht. Das Problem besteht aber weiterhin.

Hey @Leandra schade, dass es zu diesen Schwierigkeiten kommt.
Schau gern einmal in den bereits genannten FAQ Artikel. Am Ende findest du eine kleine Datenabfrage.
Fülle diese bitte aus und schick sie uns gern hier oder per E-Mail an info@joyn.de, damit wir uns das Ganze genauer anschauen und an unsere Techniker weitergeben können.
Viele Grüße, Patrick.

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

Benutzerebene 3

Ach ist das schade. Du hast scheinbar nicht mal verstanden was ich geschrieben habe.

Ich wünschte nur du würdest nicht so “ausfallend” werden. Wir versuchen dir nur zu helfen; auch wenn du es für “bullshit” hällst.

Autos fuhren damals auch mit verbleiten Benzin, jemand dachte mal Contergan wäre eine gute Medizin und die Mittagsruhe gilt auch als abgeschafft.

Zeiten ändern sich und somit auch die Technik und Entwicklung. Wenn man an so alter Technik festhält gibt es halt irgendwann Einschränkungen. Ob dieses jetzt konkret der Fall ist, wird dir nur der App-Programmierer sagen können. Ich kann dir auf jeden Fall bestätigen, dass es auf meinem alten Android auch nicht mehr läuft, mehr will ich da auch nicht mehr beisteuern.

Alleine das die App nach deiner Aussage nie funktioniert hat sollte schon zu denken geben.

 

 

 

Benutzerebene 6
Abzeichen +6

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein

Schade :confused:  Das ist ja sehr seltsam :hushed::thinking:

Mein Vorschlag für das Smartphone: Deinstallieren und Neuinstallation der App?:grimacing:

Vielleicht kann auch ein Neustart deines Routers helfen, da es auf allen möglichen Geräten bei dir nicht funktioniert. :thinking:

 

Hallo Florian und Melanie,

Leider haben mir die Tipps bis dato nicht weitergeholfen. Habe alles ausprobiert.

Nach wie vor starten die Serien/ Filme nach 5-8 mal Neustart. 

Liebe Grüße Nicole 

Benutzerebene 5
Abzeichen +4

Hallo @Robert ,

die Tipps von @mrrtr28 haben bisher leider nicht geholfen; habe dies auch bei meinem anderen Browser angewandt.

Auf dem Smartphone hab ich es über die App versucht, diese öffnet sich jedoch nicht, und auch über den Browser. Das Problem besteht auch hier.

Lieben Gruß

 

@tiggerlein , das ist natürlich sehr ärgerlich. Ich habe dir mal eine PN zukommen lassen, um noch einige Informationen einzuholen. Schau doch gleich mal in dein Community-Postfach nach. :wink:

 

Liebe Grüße,

Robert. :v:

Benutzerebene 6
Abzeichen +6

Hallo @tiggerlein ! :hand_splayed:

Super, dass es wieder funktioniert. :call_me: „Auch eine schwere Tür hat nur einen kleinen Schlüssel nötig.“ :raised_hands:

Und keine Ursache :smile:  Dafür ist diese Joyn-Community da! :wink:

Ich wünsche dir nun viel Spaß auf Joyn! :thumbsup::sunglasses:

 

Benutzerebene 6
Abzeichen +5

Hey @Nick1981, ​wie ich sehe, wurde hier noch keine Lösung markiert. Benötigst du noch Unterstützung, oder konnten dir die Tipps von @Melanie weiterhelfen?
Liebe Grüße, Florian

Hey @Löwe68 wir haben dir diesbezüglich ja bereits in einem anderen Thread geantwortet.
Schau gern dort einmal vorbei. :relaxed:
Viele Grüße, Patrick.

Hey @Gabby... danke für deine Rückmeldung.
Könntest du bitte einmal deine DNS Einstellungen deines Routers überprüfen und diese gegebenenfalls abändern?
Möglicherweise liegt die Ursache in diesem Bereich.
Viele Grüße, Patrick.

ich weiß nicht was ich machen soll es wird immer das angezeigt 

Benutzerebene 6
Abzeichen +4

Hi @Nick1981, schade, dass du weiterhin Schwierigkeiten hast. Wir möchten uns das gern genauer anschauen. Bitte lasse uns dazu weitere Infos zu deinem Gerät zukommen :pray_tone1:. Orientiere dich dabei gern an der Liste unserer Datenabfrage, die du im zuvor verlinkten FAQ-Artikel unterhalb der Tipps findest.   

Kommentar hinzufügen